Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 38

Dégau Kity 638 ne démarre plus après déménagement



  1. #1
    daniel62dc

    Dégau Kity 638 ne démarre plus après déménagement


    ------

    Bonjour à tous,

    Raboteuse/dégauchisseuse Kity 638 triphasé

    J’ai déménagé et lors de la remise en route, le moteur ne démarre plus. J’ai vérifié la prise tri au mur : 3 x 230 V. Tous les fusibles de la dégau sont bons.

    Dans la boite électrique de la dégau j’ai : 230 V entre le fil rouge et le blanc, par contre j’ai 191 V entre le rouge et le bleu, 191 V entre le rouge et le marron, 191V entre le rouge et le noir. Bleu, marron, noir sont les arrivées tri. Pourquoi ?

    Le manuel dit qu’il y a 2 sécurités : 1 contact sécurité tables dégau et 1 carter rabotage. Je n’arrive pas à les trouver mais j'ai toujours utilisé la dégau de cette manière.

    Lors du déménagement la dégeu a versé sur le côté. Aucun dégât apparent. Est-il possible que les contacts sécurité soient partis ??
    1 photo de la boite électrique de la dégau + 1 schéma électrique.

    La scie circulaire/défonceuse Kity 608 ne démarre plus non plus. J'ai vérifié l'arrivée du courant, les fusibles tout ok. Ni le moteur de la scie, ni le moteur de la défonceuse ne fonctionne.

    La seule différence avec mon ancienne maison est que j'ai un linky tri maintenant. Abonnement 36 KVA comme avant.

    Merci pour votre aide. Si quelqu’un peut faire une photo des contacts sécurité pour la dégau ce serait génial

    Cordialement
    Daniel46

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    Positron1

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Salut,
    Es tu sûr d' être alimenté en 220 V tri ?
    Tes tensions n'étant pas bonnes vérifies tes prises
    Dernière modification par Positron1 ; 10/06/2021 à 17h07.
    Le savoir des uns peut faire le bonheur des autres

  4. #3
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Merci de répondre.

    Oui je suis sûr car à la prise arrivant à la dégau j'ai 230 V entre la terre et chaque phase, il n'y a pas de neutre sur la prise de courant de la dégau.

    Pour la scie circulaire, 230V entre le neutre et chaque phase et entre la terre et chaque phase. Sur cette prise de la scie circulaire il y a le neutre.

    Ces prises sont d'origine et les machines achetées neuves. Donc une prise avec neutre et une prise sans neutre

    Ce qui m'interpelle c'est que les 2 sont en pannes

    cordialement
    Dernière modification par daniel62dc ; 10/06/2021 à 17h29.

  5. #4
    JeanYves56

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bsr ,

    Pourriez vous joindre une photo de la plaque du moteur et du boitier contacteur .
    Cordialement

  6. A voir en vidéo sur Futura
  7. #5
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    D'accord je m'en occupe demain, les machines ne sont pas chez moi.
    Boitier contacteur, qu'est-ce ?
    Merci

  8. #6
    jules150

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonsoir à tous,
    daniel62dc,

    Entre le fil rouge et le blanc => Sonde thermique.
    Voir aussi le coffret de commande si rien n'a bougé ?

    Voilà une doc :
    https://www.cjoint.com/c/KFkst5kjmnr

    Bon dépannage.

    Cordialement jules

  9. Publicité
  10. #7
    titijoy3

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonsoir, y a t'il un contacteur triphasé, si oui, que ce passe t'il si on appuie au centre du contacteur ? (partie mobile) en étant branché, bien sur
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  11. #8
    titijoy3

    Re : Dégau Kity 638 ne démarre plus après déménagement

    visiblement, les inters de sécurité sont à mettre en série avec la bobine du contacteur triphasé,

    peut être des infos ici :

    http://pluspourlebois.free.fr/Les%20...0608-609-3.pdf
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  12. #9
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Merci Jules150,

    Merci pour la doc. J'ai déjà l'original mais je vois une petite différence au tableau de commande malgré tout.

    je n'ai pas bien compris : dois-je connecter le fil rouge et le blanc ensemble ? Merci

    titijoy3 merci de la réponse : je ne sais pas s'il y a un contacteur tri : sur la machine ou au tableau électrique ? Si c'est le tableau électrique, il n'y a pas de contacteur tri : c'est une vieille installation avec 3 fusibles 40 A. Sur la machine, je crois que non.

    cordialement à vous

  13. #10
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Pris d'un doute, je suis allé voir ma facture vu qu'Enedis est passé pour mettre le compteur tri il n'y a pas longtemps. je m'aperçois que j'ai un abonnement pour 3KVA (trois) alors que j'ai demandé 34.

    Est-ce la raison pour le non démarrage ? Si c'est le cas, pourquoi le disjoncteur ne saute pas si la demande dépasse 3 KVA ? Merci
    Dernière modification par daniel62dc ; 10/06/2021 à 21h22.

  14. #11
    titijoy3

    Re : Dégau Kity 638 ne démarre plus après déménagement

    tu a demandé 34 kVA ou 34 Ampères ?

    je ne crois pas que le souci vienne de l'abonnement, il manque une continuité électrique, il suffit de la trouver
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  15. #12
    JeanYves56

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Re ,

    Il y a 30 ou 36 kva ! ...
    Cordialement

  16. Publicité
  17. #13
    titijoy3

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Citation Envoyé par JeanYves56 Voir le message
    Re ,

    Il y a 30 ou 36 kva ! ...
    merci pour le renseignement, je ne voyais aucun intérêt à aller vérifier
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  18. #14
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    36 KVA car j’alimente un appartement en plus de l'atelier.

    visiblement, les inters de sécurité sont à mettre en série avec la bobine du contacteur triphasé,

    Là je suis perdu ! Je vois sur le schéma électrique de la doc qu'il y a un contacteur. A quoi cela ressemble et où est-ce ?
    que ce passe t'il si on appuie au centre du contacteur ? (partie mobile)

    dès que je trouve le contacteur, je vous informe.

    A+
    Dernière modification par daniel62dc ; 10/06/2021 à 21h42.

  19. #15
    titijoy3

    Re : Dégau Kity 638 ne démarre plus après déménagement

    en page 8 de la doc fournie, il y a un schéma,

    les inters R et D devraient être les sécurités, la pièce notée C est la bobine du contacteur, CM les contacts du contacteur
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  20. #16
    jules150

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Re à tous,
    daniel62dc,

    Ton câble qui part du moteur arrive bien sur un boitier sur la Kity ?
    Ouvre ce boitier et met nous une belle photo.

    La sonde thermique (fil rouge et le blanc) sert de sécurité (moteur qui chauffe), elle est placé en série avec ta commande marche / arrêt.

    Oui tu dois avoir un contacteur tri sur la machine.


    Le lien que j'ai mis est le le même que celui de Titijoy3.

    Cordialement jules

  21. #17
    JeanYves56

    Re : Dégau Kity 638 ne démarre plus après déménagement

    De toutes evidence c'est un contact de capot ou autre.... qui ne fonctionne plus !!
    et qui empeche le contacteur de fonctionner
    Dernière modification par JeanYves56 ; 10/06/2021 à 22h12.
    Cordialement

  22. #18
    Positron1

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Salut,
    Si tu dépasses 3 Kw , ton linky coupe, il possède un contact intérieur, coupes tout ce qui est dans l'appartement de façon à pouvoir avoir presque les 3 Kw disponibles et fais un essais
    Le savoir des uns peut faire le bonheur des autres

  23. Publicité
  24. #19
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonjour à tous les « répondeurs » et merci voici les résultats de mes recherches :

    Les photos 1 et 2 montre les inscriptions du contact général dans le boitier de commande : photos de la dégau uniquement, pour la scie on verra plus tard svp.

    Tension prise entre la terre et une borne (mon beau tableau a disparu...)
    Contact général OFF (ouvert) VOLT Contact ON (fermé)
    W 0 230
    U 0 230
    L3 230 230
    L1 230 230
    N 0 0
    L2 230 230
    N1 0 0
    V 0 230

    Photo 3 et 4 contacteur vue de dessus et de côté
    Courant aux 2 bornes du dessus visible, fil noir

    Contact général ON
    Sans appui sur la partie mobile = 230 V à chaque borne
    Avec appui idem

    Contact général OFF
    Sans appui sur la partie mobile = 0 V à chaque borne
    Avec appui idem



    Barrette noire
    Contact général ON
    Toutes les bornes 230 V sauf le couple de couleur marron 160 V

    Contact général OFF
    Toutes les bornes 0 V sauf le couple de couleur marron 135 V

    J'ai essayé avec tout coupé dans l'appartement et l'atelier. Aucune des 2 ne fonctionne.
    Si quelqu’un peut aider merci.
    Images attachées Images attachées
    Dernière modification par daniel62dc ; 11/06/2021 à 11h59.

  25. #20
    JeanYves56

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bjr ,

    Il faut se baser sur le schema d'origine et verifier le bon fonctionnement des différents contacts du circuit de commande , cités plus bas :
    Images attachées Images attachées  
    Cordialement

  26. #21
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Merci bien Jean Yves

    Cependant avec le schéma, j'ai le même, je ne sais pas comment vérifier le bon fonctionnement des différents contacts.

    j'aimerais savoir pourquoi 2 fils marron de la barrette noire montre 165 ou 135 V au lieu de 230 ou 0 ??
    Cordialement

  27. #22
    JeanYves56

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bjr ,

    Hors tension , tu debranches chaque inter d'1 coté et tu le testes avec le mutimetre en position buzzer .....
    ce sont des inter à contact NC ( normally closed ou fermé au repos )
    Cordialement

  28. #23
    Positron1

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Salut,
    c'est quand même bizarre, deux machines fonctionnaient, on les déplace, elles ne tournent plus !! vous recherchez une panne sur les machines,
    Est ce bien du tri ? le local précédant était il alimenté comme la maison actuelle ? le même ordre dans les prises, il y a quelques manip à faire mais notre ami ne semble pas être au parfum, lui indiquer serait risqué ! surtout avec des machines à bois, pour les essais, et, éviter un accident, faites sauter les courroies, déjà !!
    Le savoir des uns peut faire le bonheur des autres

  29. #24
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonsoir Positron

    le même ordre dans les prises, il y a quelques manip à faire

    Vous voulez parler des fils dans la prise tri de la dégau ? Vous voulez que j'invertisse des phases ?
    Merci
    Si ce n'est pas cela de quelles manip parlez-vous ? Je suis décidé à tout essayer car il n'y a pas de réparateur dans ma campagne.

    C'est bien du tri vu que j'ai sur la prise du mur 230 V sur chaque phase (test entre terre et phases).
    J'avais du tri dans la maison précédente.
    Dernière modification par daniel62dc ; 11/06/2021 à 20h47.

  30. Publicité
  31. #25
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Jules150

    Pour shunter la sonde thermique je connecte le fil rouge avec le blanc ou bien le fil blanc avec le rouge. C'est 2 plots différents ??

    merci

  32. #26
    BOB92
    Animateur Bricolage et décoration

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Citation Envoyé par daniel62dc Voir le message
    Bonsoir Positron
    C'est bien du tri vu que j'ai sur la prise du mur 230 V sur chaque phase (test entre terre et phases)
    J'avais du tri dans la maison précédente.
    Bonjour
    Ce n'est pas une preuve .... d'avoir 230V entre chacun des 3 fils et la terre .
    Quelle tension entre ces fils ..... ( 3 mesures à faire)
    On en saura un peu plus .... avant de voir ailleurs ..
    Cordialement
    Dernière modification par BOB92 ; 11/06/2021 à 21h32.

  33. #27
    jules150

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonsoir à tous,
    Daniel62dc,

    NON pas de shunt sur la sonde thermique.

    Le fait que tu as mesuré 230V aux bornes de la sonde, veut dire que le circuit est ouvert quelque par dans la commande du relais.

    Fait la mesure demandée par BOB92.

    Vérifie également les 5 fusibles.

    Et surtout lors de tes essais fait sauter la courroie moteur.

    Je pense qu'il faut que soit aidé par un électricien.

    Tiens-nous formé.

  34. #28
    ouin42

    Re : Dégau Kity 638 ne démarre plus après déménagement

    salut en france il ni a pas de 220 tri c est 400 v entre chaque phase il faut mesurer entre chaque phase et pas avec la terre pour voir si tu as bien du tri ou du mono

  35. #29
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Bonjour à tous

    Pour répondre à Bob au tableau électrique j'ai 400 v entre les phases et 230 v entre chaque phase et le neutre.

    A ma prise pour alimenter la degau j'ai 0 v entre les phases et 230 v entre phase et terre. Idem pour la prise de la scie + 230v entre phase et neutre.

    Que dois je faire ?

    Merci

  36. #30
    daniel62dc

    Re : Dégau Kity 638 ne démarre plus après déménagement

    Je viens de voir la réponse de ouin42. Merci à lui.

    Il faut donc que je repasse un câble en 6 Carré à partir du tableau pour chaque machine ???

    Merci à tous, désolé de vous avoir fait perdre du temps.

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Réponses: 1
    Dernier message: 19/07/2010, 18h30
  2. Piano numerique en panne après déménagement
    Par joelle27 dans le forum Électronique
    Réponses: 10
    Dernier message: 25/01/2009, 21h58
  3. Réponses: 22
    Dernier message: 06/12/2008, 13h24
  4. [Blanc] Panne Congélateur Combi après déménagement
    Par Cajese dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/07/2007, 18h22
  5. Panne Frigo Fagor après déménagement
    Par maenono dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/11/2006, 17h15
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...