Discussion fermée
Affichage des résultats 1 à 1 sur 1

Problème lave vaisselle Scholtès LVI 1242A



  1. #1
    MATOUBA

    Problème lave vaisselle Scholtès LVI 1242A


    ------

    bonjour
    dès la mise sous tension le voyant rincage clignote et la pompe de vidange se mets en route durant 30 secondes puis s'arrete à ce moment là seul le voyant clignote
    plus d'initialisation des voyants
    j'ai tout vérifié ,pressostat,moteur, corps de chauffe ,inter de porte, sonde temp,contact ILS sur reservoir,selecteur de fonction , pouvez vous m'indiquer les valeurs ohmiques des 8 positions?
    la carte electronique (programme )est neuve et toujour le même symptome
    d'avance je vous remercie de vos conseils

    -----
    Dernière modification par MATOUBA ; 25/08/2006 à 15h33.

Discussions similaires

  1. [Blanc] pb lave vaisselle Scholtes LVI 12-42
    Par pedro38 dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/08/2007, 14h02
  2. [Blanc] Problème lave vaisselle scholtes LVI 1242
    Par jlerbsc dans le forum Dépannage
    Réponses: 13
    Dernier message: 25/01/2007, 23h12
  3. problème vidange lave vaisselle SCHOLTES LVI 1244
    Par gugusse dans le forum Dépannage
    Réponses: 5
    Dernier message: 20/11/2006, 18h47
  4. problème lave-vaisselle SCHOLTES LVI 1252
    Par richard38 dans le forum Dépannage
    Réponses: 7
    Dernier message: 17/11/2006, 21h33
  5. probleme lave vaisselle scholtes lvi 12 521
    Par triminos dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/09/2006, 16h31
Découvrez nos comparatifs produits sur l'univers de la maison