[Divers] Pb démarrage pompe intex
Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Pb démarrage pompe intex



  1. #1
    Sansvingt57

    Pb démarrage pompe intex


    ------

    Bonjour, ma pompe a du mal à démarrer. On entend bien le bruit de mise en route mais le moteur ne se lance pas. J'ai démonté, les roulements sont ok, le rotor tourne facilement. Le pb apparait lorsque je remonte le joint entre le moteur et la pompe (joint avec ressort). Ca ne bloque pas le rotor mais il faut plus de couple pour le lancer car le joint frotte sur la partir metallique en tournant. Est-ce normal ? Je ne connais pas ce type de joint. Sur le mien je ne vois pas de partir mobile. Voir pièces jointes. Merci pour votre aide

    -----
    Images attachées Images attachées

  2. #2
    Jeryko

    Re : Pb démarrage pompe intex

    Bonsoir,

    Pour voir si il n'y a pas un dur anormal dans le moteur, il n'y a pas un ventilateur au cul du moteur ?

    Autre piste, c'est un moteur à condensateur permanent ? (condensateur HS ?)
    Une photo de la plaque signalétique pourrait nous éclaircir la situation.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  3. #3
    Sansvingt57

    Re : Pb démarrage pompe intex

    Merci. Il y a bien un ventilateur mais le
    Problème vient certainement du joint car sans le joint la pompe tourne parfaitement et longtemps par inertie après l’arrêt électrique . C’est une pompe intex sf80220

  4. #4
    Jeryko

    Re : Pb démarrage pompe intex

    bonjour,

    Je ne pense pas que ce joint soit en cause mais si tu le dis, change-le.
    Ce joint à ressort dont le nom m'échappe doit glisser et frotte un peu, c'est normal.

    Autre piste, c'est un moteur à condensateur permanent oui ou non ? (condensateur HS ?)
    Une photo de la plaque signalétique pourrait nous éclaircir la situation.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  5. A voir en vidéo sur Futura
  6. #5
    Sansvingt57

    Re : Pb démarrage pompe intex

    Bonjour il y a un condensateur de démarrage pour créer la 3eme phase et il fonctionne car la pompe démarre 9 fois sur 10. Je suis absent jusque mi juillet et ne peut donc envoyer la plaque.

  7. #6
    Jeryko

    Re : Pb démarrage pompe intex

    Bonjour,
    Tu ne peux pas affirmer que le condensateur de démarrage fonctionne bien puisqu'une fois sur 10 il y a un problème de démarrage !
    Il faudrait le mesurer ou le remplacer pour en être sûr et éventuellement rechercher un autre hypothèse.

    Procéder par ordre et éliminer une par une les causes douteuses après vérification.
    A revoir fin juillet.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

Discussions similaires

  1. [Divers] Pompe filtre à sable Intex 4m3 ne démarre plus
    Par lorist dans le forum Dépannage
    Réponses: 6
    Dernier message: 19/07/2023, 15h11
  2. Coffret IBO m21 (démarrage pompe)
    Par Fiona17000 dans le forum Bricolage et décoration
    Réponses: 23
    Dernier message: 05/07/2021, 13h47
  3. Condensateur démarrage pompe a eau
    Par invite1f4e8bc2 dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 06/05/2017, 07h23
  4. [Divers] Problème condensateur pompe piscine intex ? [Résolu]
    Par Kangoo83 dans le forum Dépannage
    Réponses: 14
    Dernier message: 14/08/2015, 14h53
  5. Réponses: 15
    Dernier message: 18/01/2015, 16h50
Dans l'univers Maison de Futura, découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...