Discussion fermée
Affichage des résultats 1 à 3 sur 3

fuite sur un mitigeur! [Résolu] [Avec la solution]



  1. #1
    stephane5

    fuite sur un mitigeur! [Résolu] [Avec la solution]


    ------

    Bonjour,
    Je voudrais savoir si quelqu'un connaît le plan de démontage pour un mitigeur BF PRIM, j'ai trouvé un plan de démontage d'un mitigeur sur internet; mais ce n'est pas la bonne marque et apparament aucune marque n'à le même plan de démontage!
    si quelqu'un peut m'aider merci!
    Je voudrais le démonter car le joint fuit sous la tête!

    -----

  2. #2
    stephane5

    Re : fuite sur un mitigeur!

    Bonjour,
    Je viens de voire que mon sujet sur les mitigeurs à été vue 144 fois ; donc cela veut dire que des gens sont intéressé par le sujet.
    Alors maintenant j’ai trouvé la solution, je vais vous la donner :
    C’est le technicien du magasin qui m’à aider. Pour les mitigeurs « BF prim » ; quand vous avez un petit filé d’eau qui coule sur le coté ; c’est que votre cartouche du mitigeur fuit.
    Donc j’en ai racheté une neuve, et pour la changer c’est pas très dure.
    Il suffit d’enlever la pastille rouge et bleu de dévisser la vis avec une clé à l’aine, de tirer assez fort la manette vers le haut de dévisser la vis cruciforme sur la cartouche pour enlever le plastique noir.
    Ensuite vous dévisser la tête du mitigeur avec une clé à molette ; vous enlever la cartouche à la main vous replacer le neuve vous remonter tous et normalement ça ne fuit plus !
    Enrevoir.

  3. #3
    begue

    Re : fuite sur un mitigeur!

    Bonjour,

    Merci pour le conseil.

    @+
    Merci à celles et ceux qui propagent la science sur Internet.

Sur le même thème :

Discussions similaires

  1. [Blanc] fuite d'eau sur lave vaisselle brandt LVT166 [résolu]
    Par gilm dans le forum Dépannage
    Réponses: 26
    Dernier message: 28/09/2007, 23h55
  2. [Blanc] fuite d'eau, machine à laver [résolu]
    Par guigui bricolo dans le forum Dépannage
    Réponses: 13
    Dernier message: 17/06/2007, 12h32
  3. [Blanc] Code F-10 sur lave-linge Ariston ATD-100[résolu]+F5[résolu aussi]
    Par ROCKO dans le forum Dépannage
    Réponses: 14
    Dernier message: 01/05/2007, 10h03
  4. [Brun] probleme couleur avec entrée source sur TV Sony (résolu)
    Par motard62 dans le forum Dépannage
    Réponses: 14
    Dernier message: 21/01/2007, 23h42
  5. Réponses: 10
    Dernier message: 03/09/2006, 20h52
Découvrez nos comparatifs produits sur l'univers de la maison