Discussion fermée
Affichage des résultats 1 à 12 sur 12

lave vaisselle whirlpool adg 993



  1. #1
    romubedo

    lave vaisselle whirlpool adg 993


    ------

    bonjour

    j'ai un probleme avec un lave vaisselle whirlpool ADG993/3ix
    le probleme est que l'orsque je le met en route ,il tourne un moment puis s'arrete. plus rien a l'affichage, et repare apres une paire d'heures .je pensais a la platine de selection ! j'ai refait toute les soudures , le probleme et toujour le meme!je precise que l'orsqu'il s'arrete il n'est plus possible de le remettre en marche plus aucune diodes ne s'allume.
    je ne pense pas que le platine electronique n'y sois pour quelque chose!!je me dirige plutot vers la platine de selection
    merci

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : lave vaisselle whirlpool adg 993

    Bonjour romubedo et tout le groupe

    Curieux en effet. Tu ne dis pas si, en repartant, cela "avance" dans le travail, pour finir par ... finir.

    Avant de rentrer dans la machine, je chercherais à vérifier que l'alimentation est toujours là.

  4. #3
    romubedo

    Re : lave vaisselle whirlpool adg 993

    bonjour

    l'orsque qu'il veut bien repartir il fini bien son travail il chauffe vidange etc...
    la carte de selection et toujour alimanté , qu'est se qu'il pourrais alimenter ma carte de selection par sacade?
    merci

  5. #4
    richard 31
    Modérateur

    Re : lave vaisselle whirlpool adg 993

    bonsoir romu,
    controle la filerie de la platine de commande et celle de gestion, voir si fil coupé dans sa gaine créant cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    romubedo

    Re : lave vaisselle whirlpool adg 993

    bonjour richard 31

    j'ai controlé la filerie tout etait bon!!
    je trouve cela bizzard!!!
    merci

  8. #6
    romubedo

    Re : lave vaisselle whirlpool adg 993

    bonjour

    se que je trouve bizzard c'est l'orsque le lave vaisselle s'arrete les diode de la platine de selection ne s'allume plus
    donc la platine n'est plus allimanté ou elle est defaillante?
    merci

  9. Publicité
  10. #7
    richard 31
    Modérateur

    Re : lave vaisselle whirlpool adg 993

    re,
    cela ressemble donc a un faux contact sur la platine de gestion(en bas), je ne voie qu'elle
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #8
    romubedo

    Re : lave vaisselle whirlpool adg 993

    vous parlez de la platine electronique du bas !!
    merci richard je vais regarder tout cela

  12. #9
    berdec25

    Re : lave vaisselle whirlpool adg 993

    Bonjour.

    Si tout s'arrête, (voyant de sélection et départ s'éteignent aussi), je pense plutôt à un mauvais contact sur l'alimentation générale (en 230Vac).
    Vérifiez si la carte principale (en bas) est alimentée (connecteur avec 2 gros fils (surement noirs) à droite venant du sélecteur de programme sur la porte).

    Vérifiez aussi toute l'alimentation secteur jusqu'à ce connecteur.
    Prise secteur murale et installation en amont
    Le cordon secteur
    Le filtre secteur
    Les fils et connecteurs allant au sélecteur de programme
    les contacts du sélecteur de programme et sa carte de sélection (pistes et soudures comprises).
    Les fils et connecteurs allant à la carte principale
    Les pistes d'alim. sur la carte principale

    Si tout est bon, il faudra surement envisager de dépanner l'alimentation sur cette carte, mais on avisera plus tard.
    Cordialement.
    berdec25

  13. #10
    romubedo

    Re : lave vaisselle whirlpool adg 993

    bonjour

    je vais verifier tout cela!!
    merci

  14. #11
    romubedo

    Re : lave vaisselle whirlpool adg 993

    bonjour
    apres verification le 230 arrive sur les deux fils noir de la carte mais rien ne fonctionne au niveau de la platine de selection donc je pense que la carte de puissance est HS
    merci

  15. #12
    berdec25

    Re : lave vaisselle whirlpool adg 993

    Bonjour.

    Votre panne ressemble à un mauvais contact, qu'il reste à localiser.

    Vérifiez l'enfichage correct du connecteur entre la platine de sélection sur la façade (en haut) et la carte de puissance (en bas). C'est le connecteur qui comporte le plus de fil. Faites de même pour l'extrémité en haut sur la carte de sélection. Regardez l'état des contacts des connecteurs.

    Si ces vérifications sont sans effet, alors je pense comme vous que la carte doit être HS.
    Vous sentez vous capable de la dépanner ?
    Avez vous un fer à souder, de l'étain, un multimètre ?

    ATTENTION :
    Etes vous sensibilisé aux risques électriques ? Il faudra faire des mesures parfois sous tension. Dans ce cas, il faudra aussi prévenir votre entourage. Tenez les enfants et les animaux domestiques à distance et débranchez dès la mesure terminée.

    Les tôles sont très tranchantes. Ne vous blessez pas et n'endommagez pas les isolants des fils de câblage.

    Prenez toutes les notes nécessaires AVANT de démonter les connecteurs. Repérez bien chaque connecteurs pour pouvoir remonter à l'identique. Prenez aussi des photos de l'état initial, dont vous vérifierez la fiabilité et la qualité (ca vous aidera lors du remontage).

    DEBRANCHEZ AVANT D'INTERVENIR DANS L'APPAREIL !

    Faites des photos recto et verso de la carte de bonne qualité en mode macro, de préférence de jour si possible en posant l'appareil sur un pied ou à défaut, sur une pile de livres épais. Faite en sous 2 angles opposés légèrement incliné pour éviter les composants occultés par les plus gros. Le forum doit les accepter jusqu'à 1,3 Mo environ (à vérifier).
    Je vous guiderai pour les mesures et vérifications à effectuer, mais seulement si vous êtes à l'aise avec ces mesures et que vous assimilez bien les mises en garde liées à la sécurité.

    Regardez si une ou plusieurs soudures ne sont pas défectueuses.

    Bon courage et à bientôt.
    Cordialement.
    berdec25

  16. Publicité

Discussions similaires

  1. Lave vaisselle whirlpool ADG 952
    Par alex_lechat dans le forum Dépannage
    Réponses: 10
    Dernier message: 25/08/2008, 23h08
  2. [Blanc] Lave-vaisselle WHIRLPOOL ADG 8976
    Par jfr1 dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/11/2007, 20h47
  3. [Blanc] panne whirlpool adg 993
    Par hippocrate1948 dans le forum Dépannage
    Réponses: 1
    Dernier message: 02/11/2007, 19h15
  4. [Blanc] Lave Vaisselle WHIRLPOOL ADG 993
    Par MB201 dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/10/2007, 18h16
  5. [Blanc] Lave vaisselle whirlpool ADG 3552
    Par jeff77 dans le forum Dépannage
    Réponses: 8
    Dernier message: 03/02/2007, 18h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...