Discussion fermée
Affichage des résultats 1 à 5 sur 5

mon lave linge brandt prémia ne chauffe plus



  1. #1
    premia

    mon lave linge brandt prémia ne chauffe plus


    ------

    Bonsoir
    Le lave linge BRANDT prémia WTM 1034F ne chauffe pas. La résistance est ok. Au lavage elle est alimentée un temps très court et se coupe, tandis que le cycle de lavage se poursuit. La résistance de la sonde de t° varie selon les valeurs indiquées sur le schéma.
    Je ne sais pas top de quel côté chercher, à part sur la plaquette électronique. Si quelqu'un avait une idée, et m'indiquer en quelle direction poursuivre la recherche de panne.
    Merci
    Prémiawtm

    -----

  2. Publicité
  3. #2
    richard 31

    Re : mon lave linge brandt prémia ne chauffe plus

    bonsoir,

    La résistance de la sonde de t° varie selon les valeurs indiquées sur le schéma.
    3 cas possibles:
    soit mauvaise lecture de la sonde ctn (mais vous la signalez correcte) eventuellement revoir si elle ne dérive pas en fait
    soit, module hs, pour confirmer mesurez la valeur de la sonde au connecteur de cette sonde sur le module lui même, si pas ok,
    c'est la connectique qui chahute (fil coupé)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    ptigui29

    Re : mon lave linge brandt prémia ne chauffe plus

    Bonsoir
    Vérifiez aussi le potentiomètre de sélection de température.

  5. #4
    richard 31

    Re : mon lave linge brandt prémia ne chauffe plus

    re,

    potentiomètre
    merci david, je l'avais oublié effectivement
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    premia

    Re : mon lave linge brandt prémia ne chauffe plus

    Bonjour et merci richard 31 et à DAVID.
    J'ai suivi votre conseil et contrôlé le
    potentiomètre à la prise bleue du module.
    Variation entre 0 kohm à 0°
    5 k à 60°, et 8,79 k à 90°.
    Il m'a semblé que le relais sur le module
    se colle, mais ne reste pas alimenté.
    Je referais un essai pour vérifier.
    (A suivre)
    Prem

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave Linge Brandt Premia ne chauffe plus [résolu]
    Par patouca dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/01/2007, 21h10
  2. Problème Lave linge Brandt Prémia
    Par caroyves dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/03/2006, 17h37
  3. probleme lave linge brandt premia
    Par bruno 13 dans le forum Dépannage
    Réponses: 8
    Dernier message: 19/01/2006, 15h57
  4. lave linge brandt premia en panne
    Par guyjuju dans le forum Dépannage
    Réponses: 5
    Dernier message: 04/12/2005, 20h20
  5. Lave-linge Brandt prémia
    Par lili92 dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/10/2005, 13h03
Découvrez nos comparatifs produits sur l'univers de la maison