ampli sono: perte des graves...
Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

ampli sono: perte des graves...



  1. #1
    invite03573b32

    Exclamation ampli sono: perte des graves...


    ------

    salut à tous,
    j'ai un ampli sono et il m'arrive quelque chose de tres bizarre... Lorsque je met le volume du canal gauche au meme niveau que le canal droit, mon son devient completement nul: je perds les basses, il me reste que les aigus ! Pour ne pas perdre ces basses, il faut que je mette le droit à fond et le gauche au 3/4, ou l'inverse...
    Pour info Le canal gauche et la canal droit sont totalement independants l'un de l'autre, la seule chose commune est l'alim (transfo torique). La gauche ne fonctionnait pas et je l'ai réparé la semaine derniere par rapport à la droite (qui fonctionnait très bien)et desormais les 2 platines sont totalement identiques: 2 transistors MJ 15024, 4 MPSL01 et 2 MPSL51... Qui peut m'expliquer ce phenomene etrange ???
    Si vous voulez un photo de l'interieur de l'ampli pas de prob...

    -----

  2. #2
    iriaax

    Re : ampli sono: perte des graves...

    je pense que l'ampli est connecté à des enceintes et que c'est le son des enceintes qui pose problème. Elles sont sûrement en opposition de phase, croise les fils sur l'une des enceintes

  3. #3
    invite03573b32

    Re : ampli sono: perte des graves...

    tu penses qu'en fait en opposition de phase les basses peuvent disparaitre ? C'est dingue j'en ai jamais entendu parler. Mais individuellement le son est parfait sur chaque enceinte... J'essai ce soir et je te tiens au courant. Merci.

  4. #4
    invite03573b32

    Smile Re : ampli sono: perte des graves...

    incroyable ! ! ! ça marche nickel ! merci Iriaak, je ne connaissais pas ce probleme, cela dit, les enceintes que j'ai sont des enceintes de recup, donc pas reperées rouge/noir. Merci à tous !

  5. A voir en vidéo sur Futura

Discussions similaires

  1. pb perte sur sortie ampli sono
    Par invite16a8377b dans le forum Électronique
    Réponses: 2
    Dernier message: 15/06/2006, 19h01
  2. probleme avec ampli sono torque
    Par invite5e9fb672 dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/06/2004, 18h33
  3. pb avec mon ampli sono
    Par invitef23b3df7 dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/02/2004, 21h31
  4. AMPLI SONO
    Par invite36ed197b dans le forum Électronique
    Réponses: 4
    Dernier message: 23/01/2004, 11h15
  5. Perte de fichiers sur cd gravés
    Par invite8ce5d989 dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 19/01/2004, 19h29
Découvrez nos comparatifs produits sur l'informatique et les technologies.