Discussion fermée
Affichage des résultats 1 à 6 sur 6

pb avec mon ampli sono



  1. #1
    metallian09

    bonjour

    je possede un ampli luxman lv-113 avec derriere 4 sortie speaker cet a dire A et B voila mon probleme la musique ne sort que si je branche mes
    baffles sur le premier brochage des bornes A et B si je branche mes enceintes sur les 2 autres broche je n'entend que la musique tes faiblement de plus la balance ne fonctionne pas ?????

    je serais tres content que qq un puisse me venir en aide

    je vous remercie


    David

    -----

  2. Publicité
  3. #2
    Antoine

    Salut !

    Tu veux dire qu'un canal entier ne sort plus de son c'est ca ??

    J'ai réparé un luxman il y a qqtemps, qui avait des problèmes de son aussi....

    C'était tout simple : comme c'est "vieux", les condos chimiques étaient morts....

    Essaye de changer tous les chimiques (du moins ceux du canal mort) pour voir si cela change qqch.....

    @++

  4. #3
    metallian09

    merci pour ta reponse oui cet un coter qui as plus de son

    par contre a tu une astuce pour tester les condo comment si prend ton merci

  5. #4
    Dagda

    Salut...

    Juste une precision.. lorsque tu met tes HPs sur le B ... tu selectionne bien B en facade??? car en generale tu as le choix: A ou B ou A et B... mais il faut faire attention avec l'impedance.

    Dagda

  6. A voir en vidéo sur Futura
  7. #5
    metallian09

    oui j'ais bien mis B mais rien a faire

  8. #6
    Antoine

    Salut !

    Il n'y a pas vraiment de test parlant pour les condos.... le mieux est de les changer directement.... ca ne peut lui faire que du bien de tt façon

    @++

  9. Publicité

Discussions similaires

  1. decrochage son sur ampli sono
    Par j-mi dans le forum Électronique
    Réponses: 8
    Dernier message: 03/09/2009, 19h30
  2. pb perte sur sortie ampli sono
    Par fafa6225 dans le forum Électronique
    Réponses: 2
    Dernier message: 15/06/2006, 19h01
  3. ampli sono: perte des graves...
    Par manu22r dans le forum Électronique
    Réponses: 3
    Dernier message: 27/07/2004, 11h58
  4. probleme avec ampli sono torque
    Par didams dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/06/2004, 18h33
  5. AMPLI SONO
    Par youn59 dans le forum Électronique
    Réponses: 4
    Dernier message: 23/01/2004, 11h15
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...