Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Mon tx.... AAAAAAAHhhhhh



  1. #1
    freesbeep

    Mon tx.... AAAAAAAHhhhhh


    ------

    Je viens de faire une betise, le brin de fil qui constitu l'antenne s'est plié et s'est rabattu sur la 1ére broche du MC145026, elle est relié au Vcc, j'y mettais 10V;
    Bien sûr aucun canal ne fonctionne su le recepteur,
    la consommation de ce dernier augmontait de 15 a 20mA a la mise sous tension de l'emetteur mais maintenant elle reste fixé a 15mA,
    Est ce que j'ai perdu mon emetteur????? AHHHHHHHHHHHHH c'est un Aurel 400mW,
    Qq1 peut 'il m'aider c'est IMPORTANT, la seul bonne nouvelle c'est que sur charge fictiveje mesure bien 400mW
    Au moins rassurez moi qu'avec ça je sui sûr que ce n'est pas le module emetteur qui est detruit mais c'est seulement le 145026 ou n'importe quoi d'autre sur le montage

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    Tam

    Re : Mon tx.... AAAAAAAHhhhhh

    Citation Envoyé par freesbeep
    ...sur charge fictive je mesure bien 400mW
    Au moins rassurez moi qu'avec ça je sui sûr que ce n'est pas le module emetteur qui est detruit mais c'est seulement le 145026 ou n'importe quoi d'autre sur le montage
    A te lire ça semble rassurant. Mais avec quoi et comment mesures-tu ces 400mW ?
    De quels appareils disposes-tu ?

  5. #3
    freesbeep

    Re : Mon tx.... AAAAAAAHhhhhh

    une charge fictive constituee de 10nF, une resistance 50ohm et une BAT42

  6. #4
    Tam

    Re : Mon tx.... AAAAAAAHhhhhh

    Citation Envoyé par freesbeep
    une charge fictive constituee de 10nF, une resistance 50ohm et une BAT42
    Je dirais que ça permet de savoir qu'il y a bien de la HF et que cette dernière est bien commandée par l'entrée de modulation.

    Faudrait maintenant vérifier que le codeur est OK en le reliant directement au décodeur, sans passer par la HF.

  7. A voir en vidéo sur Futura
  8. #5
    freesbeep

    Re : Mon tx.... AAAAAAAHhhhhh

    c'etait une piste de 0V sur le recepteur qui s'est detachée et s'est coupée
    Bien sûr, il a fallu qu'au moment où je cherche la panne je trouve le brin d'antenne plié et a 1mm du Vcc de l'emetteur
    plus de peur que de mal
    @+

  9. #6
    Tam

    Re : Mon tx.... AAAAAAAHhhhhh

    Bonne nouvelle !

  10. Publicité

Discussions similaires

  1. mon pc ne decte pas mon mp3 juste en mode verouillage
    Par thebigboss dans le forum Matériel - Hardware
    Réponses: 0
    Dernier message: 18/09/2007, 11h16
  2. MON relai de demarrage de mon frigo est mort !!!!
    Par jaguarjo dans le forum Dépannage
    Réponses: 23
    Dernier message: 28/07/2006, 19h37
  3. mon moteur tourne pas avec mon capteur de lumiere
    Par alex934mas dans le forum Électronique
    Réponses: 7
    Dernier message: 21/07/2006, 22h33
  4. envoyer le sonde mon pc vers mon poste stéréo
    Par ledieudesmammouths dans le forum Électronique
    Réponses: 1
    Dernier message: 20/06/2006, 07h28
  5. Mon lave-linge Ariston fait sauter mon disjoncteur général
    Par Bassman91 dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/09/2005, 01h16
Découvrez nos comparatifs produits sur l'informatique et les technologies.