Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

le bruit ..?



  1. #1
    bym

    le bruit ..?


    ------

    bonjour à tous

    j'ai un petit probleme de bruit et j'aurai besoin de quelque renseignemen. Je vous explique j'ai effectuer un montage sous pspice et il fonctionne correctement ...c'est un montage tout simple ou li ya deux amplificateur en cascades et un redresseur ...cependant j'ai cablé ce montage sous platine de test et la je capte le bruit du réseau ...du 50Hz...j'ai donc pour supprimer ce bruit mis un filtre rejecteur que j'ai bien regler avec des potars mais j'ai tjs du bruit ...sachant que le montage et fais avec des aops et que je travaille en BF et faible tension
    le bruit detruit completement le montage ....est ce que vous n'auriez pas une petite idée sur ce probleme....?

    merci d'avance...

    -----

  2. Publicité
  3. #2
    f6bes

    Re : le bruit ..?

    Bjr Bym...
    Faudrait voir comment cela est CABLE (platine test = fils volants qui ne demandent qu'à faire antenne ?), l'impédance d'entrée des AOP ,etc...
    Rien de tel qu'une HAUTE impédance, un fil un peu long, un voisinage mal placé etc....
    Cordialement

  4. #3
    bym

    Re : le bruit ..?

    Citation Envoyé par f6bes Voir le message
    Bjr Bym...
    Faudrait voir comment cela est CABLE (platine test = fils volants qui ne demandent qu'à faire antenne ?), l'impédance d'entrée des AOP ,etc...
    Rien de tel qu'une HAUTE impédance, un fil un peu long, un voisinage mal placé etc....
    Cordialement
    salut f6bes

    merci pour tes infos...mais je ne pense pas que le probleme vienne du montage je l'ai soigner un maximun (connection courtes limitation des boucle de courants avec l'alim etc..) j'ai meme tiré un typon de ce montage que j'ai essayé mais il reste toujours bruyant...

    cordialement

  5. #4
    freepicbasic

    Re : le bruit ..?

    vérifier l'alime si elle est mal stabilisée ça ronfle !
    Vérifier si l'ampli ne se met pas en auto oscillation a cause d'une contre réaction mal adaptée.
    Pour savoir si le bruit vient de l'entrée mettre une résistance de faible valeur à l'entrée pour voir s'il disparait, dans ce cas voir les recommandations de F6bes
    A+, pat

  6. #5
    bym

    Re : le bruit ..?

    Citation Envoyé par freepicbasic Voir le message
    vérifier l'alime si elle est mal stabilisée ça ronfle !
    Vérifier si l'ampli ne se met pas en auto oscillation a cause d'une contre réaction mal adaptée.
    Pour savoir si le bruit vient de l'entrée mettre une résistance de faible valeur à l'entrée pour voir s'il disparait, dans ce cas voir les recommandations de F6bes
    merci freepicbasic
    je vais essayer de tout reprendre à zero ....

    a plus

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. mon pc fait du bruit! trop de bruit!!!
    Par le gazou dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 28/10/2007, 07h16
  2. [Brun] bruit transfo
    Par polo974 dans le forum Dépannage
    Réponses: 4
    Dernier message: 05/09/2007, 12h11
  3. Du bruit?
    Par sigismund dans le forum Archives
    Réponses: 7
    Dernier message: 20/06/2006, 13h50
  4. Bruit...
    Par Calia dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 30/07/2005, 13h55
  5. bruit exterieur
    Par cylajul dans le forum Électronique
    Réponses: 9
    Dernier message: 27/11/2004, 20h13
Découvrez nos comparatifs produits sur l'informatique et les technologies.