Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Panne sur un montage électronique



  1. #1
    animale_68

    Panne sur un montage électronique


    ------

    bonjour,
    je suis en terminale sti electronique et j'ai un petit probleme avec ma carte electronique losque j'apuie sur le bouton pousoir le buzer ne sonne pa voila la fonction merci d'avance

    Le lien vers un hébergeur externe, source de pollution, inutile, a été supprimé.

    La mention "urgent", contre productive dans le titre, a été supprimée.

    Le titre, sans aucun sens réel, a été reformulé.

    -----
    Images attachées Images attachées
    Dernière modification par gienas ; 12/05/2008 à 18h39. Motif: Supprimé le lien inutile

  2. Publicité
  3. #2
    gcortex

    Re : Panne sur un montage électronique

    faut du jus sur la base, mais avec une résistance de limitation

  4. #3
    trebor

    Re : Panne sur un montage électronique

    Bonjour et bien venu sur le forum,
    Il est possible qu'il y ait des composants qui ont rendu l'âme, tout dépend du potentiel sur l'anode de D1 ainsi que sur VR3.
    Ce schéma devrait dû être plus complet.
    gcortex t'as mis sur la voie.
    A+
    Un tiens vaut mieux que deux tu l'auras.

  5. #4
    animale_68

    Re : Panne sur un montage électronique

    le jus sur la base je l'ai le buzer sonne tester en individuel

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    gcortex

    Re : Panne sur un montage électronique

    pour celà le transistor doit être passant ou shunté

  9. #6
    animale_68

    Re : Panne sur un montage électronique

    le jus que j'ai est de 5.64 volt alor que la diode zenze c'est une 7.5volt se soir je vous met le montage avant

  10. Publicité
  11. #7
    Zig38

    Re : Panne sur un montage électronique

    Bonjour,

    Si le schéma réel est tel que presenté ici, et qu'il y a sur la base une tension de 5.64 Volts (trés précisement), c'est que la base c'est envoyée en l'air et a rendue l'âme.

    A moins que se soit l'émeteur ... (ce qui revient aussi à dire que T est HS)

    Ou tout simplement, ca arrive aussi, les soient disant "0V" ne sont pas au même 0V (entre la commande avant D1) et le reste du circuit.

    C'est assez facile à lever l'indetermination, il faut par exemple hors tension tester la diode entre base et emeteur du transistor (en fonction DIODE sur le voltmétre numérique), la tension doit être de 0.6V dans un sens (- sur l'emetteur et + sur la base) et de beaucoup plus dans l'autre (sur certain multimétre, 0.6 et 3).

    A+

  12. #8
    animale_68

    Re : Panne sur un montage électronique

    Merci a tous c'est bon ma carte fonctionne,
    les probleme etait mauvaise soudure,TRANSISTOR HS ,diminusion de la diode zener,dimunition de la resistance,Bp HS,et sa fonctione nickel merci pour votre aide et longue vie au forum

Discussions similaires

  1. Petite question sur montage électronique .
    Par marc.suisse dans le forum Électronique
    Réponses: 6
    Dernier message: 21/11/2007, 18h41
  2. montage electronique
    Par winlight dans le forum Électronique
    Réponses: 6
    Dernier message: 08/12/2006, 21h01
  3. [Electronique] Question sur un montage simple
    Par sandretti_du23 dans le forum Électronique
    Réponses: 1
    Dernier message: 11/09/2006, 19h31
  4. Panne sur un circuit éléctronique!
    Par stephane5 dans le forum Électronique
    Réponses: 15
    Dernier message: 16/06/2006, 19h35
  5. Panne sur ballast éléctronique
    Par meloce dans le forum Électronique
    Réponses: 2
    Dernier message: 25/03/2006, 21h48
Découvrez nos comparatifs produits sur l'informatique et les technologies.