Répondre à la discussion
Affichage des résultats 1 à 23 sur 23

Resultats étrange avec un multimetre



  1. #1
    voodka2007

    Resultats étrange avec un multimetre


    ------

    Bonjour,

    j'ai acheté un multimètre il y a quelques mois et je trouve les résultats un peu étrange... :
    J'ai pris un chargeur de voiture radio commandé et j'ai décidé de mesurer...
    en mode volt continue calibre 20 je trouve du 0.26 v

    ...

    Je regarde sur le chargeur il est écrit :
    Ausgang : 9V 400mA 3.6Va

    Le problème vient de moi ou de mon multimètre ?
    Si il vient de mon multimètre comment réparer ce problème ?

    Merci pour votre aide

    -----

  2. Publicité
  3. #2
    curieuxdenature

    Re : Resultats étrange avec un multimetre

    Bonjour

    branche un condensateur de 100 µF aux bornes et refait la mesure.
    L'electronique, c'est fantastique.

  4. #3
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Tu as des chargeurs futés qui ne donnent rien en sortie si ils ne "voient" pas une batterie à charger. Teste ton controleur sur une pile de 1,5V ou de 9V avant de tirer des conclusions

    PS: ton multimètre est garantie un an.
    J'aime pas le Grec

  5. #4
    PIXEL

    Re : Resultats étrange avec un multimetre

    le "chargeur" n'est, peut être , qu'un simple transfo...

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Citation Envoyé par PIXEL Voir le message
    le "chargeur" n'est, peut être , qu'un simple transfo...
    Bien vu ! surtout avec la notation 3,6VA
    J'aime pas le Grec

  9. #6
    Tropique

    Re : Resultats étrange avec un multimetre

    Citation Envoyé par PIXEL Voir le message
    le "chargeur" n'est, peut être , qu'un simple transfo...
    Dans ce cas, mieux vaut éviter la manip avec le condo de 100µ....
    Pas de complexes: je suis comme toi. Juste mieux.

  10. Publicité
  11. #7
    voodka2007

    Re : Resultats étrange avec un multimetre

    Merci pour vos réponses.
    J'ai essayer avec le condensateur, ça ne change rien.
    J'ai essayer avec une pile de 9V calibre 20 et je trouve du 0,3v (pile neuve)

  12. #8
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Et sur un calibre inférieur ou supérieur?
    Si tu mets ta langue sur les bornes de la pile , ça pique fort? Tu as retiré le blister?
    J'aime pas le Grec

  13. #9
    PIXEL

    Re : Resultats étrange avec un multimetre

    mesure en position "alternatif" !

  14. #10
    voodka2007

    Re : Resultats étrange avec un multimetre

    J'ai mesuré en continu, j'ai retiré le blister et je ne souhaite pas faire l'expérience: de la langue

    sur le calibre 200 j'ai du 0.2
    sur le calibre 2000 m j'ai du 319
    Dernière modification par voodka2007 ; 21/07/2009 à 19h45.

  15. #11
    DAUDET78

    Re : Resultats étrange avec un multimetre

    C'est complétement incohérent .....
    Tu as un autre multimètre sous la main ?
    J'aime pas le Grec

  16. #12
    voodka2007

    Re : Resultats étrange avec un multimetre

    Non malheuresement
    C'est un multimetre de marque Zenitech... 10 € à castorama je suis vraiment dégouté...
    Apparement, les bons multimètres pour pauvres ça existe pas...

  17. Publicité
  18. #13
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Avant de pleurer ...
    1/ Il faut être sur du problème (tu as la reférence du produit ? tu as la notice ? on peut la voir)
    2/ tu as un an de garantie
    J'aime pas le Grec

  19. #14
    voodka2007

    Re : Resultats étrange avec un multimetre

    Citation Envoyé par DAUDET78 Voir le message
    Avant de pleurer ...
    1/ Il faut être sur du problème (tu as la reférence du produit ? tu as la notice ? on peut la voir)
    2/ tu as un an de garantie
    J'ai des infos içi oui :
    http://www.forum-auto.com/pole-techn....htm#t15623915

  20. #15
    voodka2007

    Re : Resultats étrange avec un multimetre

    J'ai trouvé !!
    fusible grillé tout simplement...
    noob inside.
    Désolé pour le dérangement et merci pour vos aides !

  21. #16
    voodka2007

    Re : Resultats étrange avec un multimetre

    Ah ben non enfaite... j'y comprend plus rien.
    J'ai changer le fusible, et il m'affiche toujours les mêmes valeurs.

  22. #17
    archeos
    Modérateur

    Re : Resultats étrange avec un multimetre

    Hello!
    Tu serais pas en "Ampèremètre"?!
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  23. #18
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Fait un test en position ohmmètre 2000.
    Il affiche quoi avec les pointes de touche en court-circuit et en circuit ouvert ?
    J'aime pas le Grec

  24. Publicité
  25. #19
    voodka2007

    Re : Resultats étrange avec un multimetre

    en court circuit il m'affiche : 000
    en circuit ouver i m'affiche : 1

  26. #20
    DAUDET78

    Re : Resultats étrange avec un multimetre

    C'est un 2000 points si mes souvenirs sont bons
    Citation Envoyé par voodka2007 Voir le message
    en court circuit il m'affiche : 000
    Pas 0000?
    en circuit ouver i m'affiche : 1
    il doit afficher 4 digits ---- ou 1999 je ne sais plus.
    Ta pile 9V d'alimentation est bonne ?
    J'aime pas le Grec

  27. #21
    voodka2007

    Re : Resultats étrange avec un multimetre

    Citation Envoyé par DAUDET78 Voir le message
    C'est un 2000 points si mes souvenirs sont bons Pas 0000?il doit afficher 4 digits ---- ou 1999 je ne sais plus.
    Ta pile 9V d'alimentation est bonne ?
    Non, il m'affiche bien 3 zéro
    je viens de changer la pile et le resultat est le même.
    (voir pire, quand j'appuis sur la coque arrière il m'affiche des valeurs étranges...)

  28. #22
    DAUDET78

    Re : Resultats étrange avec un multimetre

    Citation Envoyé par voodka2007 Voir le message
    C'est un multimetre de marque Zenitech... 10 € à castorama
    On arrête de s'embêter, tu le retournes au SAV sous garantie. J'en ai eu une dizaine de truc comme ça, ça marche bien. Si on te le pique ou qu'il tombe d'une échelle ..... on pleure pour 10€ .....
    J'aime pas le Grec

  29. #23
    voodka2007

    Re : Resultats étrange avec un multimetre

    D'accord !
    Merci pour ton aide daudet

Discussions similaires

  1. controler condensateur avec multimetre
    Par rachline dans le forum Électronique
    Réponses: 5
    Dernier message: 07/10/2008, 11h48
  2. Etrange résultats sur RDM6
    Par jfabrice dans le forum Technologies
    Réponses: 9
    Dernier message: 24/06/2008, 13h25
  3. tester un condensateur avec multimetre
    Par gilloraymondo dans le forum Électronique
    Réponses: 14
    Dernier message: 30/04/2008, 23h08
  4. Tester des piles avec un multimétre
    Par Fred dans le forum Électronique
    Réponses: 4
    Dernier message: 01/04/2006, 13h42
  5. Problème avec multimètre Wavetek 27XT
    Par gimmy dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/07/2004, 19h22
Découvrez nos comparatifs produits sur l'informatique et les technologies.