Répondre à la discussion
Affichage des résultats 1 à 17 sur 17

Je grille mes amploule 6v 5/21w de ma moto



  1. #1
    GlopGlopPasGlop

    Je possede une moto 125xls honda de 1978 (une mamie)

    Elle fonctionne au 6v, mon alternateur fourni 90 watt à 5000 tours
    mais me devivre des tensions vraiment fantaisistes (impossible de retrouver en occase et beaucoup trop cher neuf)

    Je grille constament les deux filaments de mon ampoule arriere (voyant de position et feux stop arriere 6v 5/21w) à 4€ / piece.

    Lorsque je mesure la tension redressé dispo j'ai des pic jusqu'a 27 volts

    je cherche donc un montage qui pourrait me fournir ~6 v redressé sous 5w (feux de position)
    et ~6v /21 w pour mon feux stop


    La nuit tombe vite et je dois trouver assez rapidement une solution.

    -----

  2. Publicité
  3. #2
    Dagda

    Salut!

    J'avais le meme probleme sur ma meule... ampoules 6V qui fumaient a la premiere acceleration moteur.
    En fait, la bobine fournissait 12V... ceci explique cela

    Bref, 2 solutions s'offre a toi, soit changer et tester avec une ampoule de 12V (a condition de la trouver)
    ou sinon, mettre un petit montages redressement / filtrage / regulation a 6V

    Le probleme c'est que la tension AC peut monter tres haut, donc il faut soit trouver un regulateur qui encaisse ces pics de tension ou trouver un moyen de limite ces pics.

    De plus, avec 21W ca donne 3.5A sous 6V ... ce n'est pas negligable pour une moto.

    Je regarde ce que je peut trouver et entre temps si qq1 a une autre idee

    Dagda

  4. #3
    Dagda

    Bon il y a bien des regulateurs tapant les 7A a 4€ environ... mais pour les trouver ca va peut etre pas etre facile.

    Sinon il te reste la solution bourrin qui ne marchera peut etre qu'un temp, c'est de mettre en serie une resistance de puissance (25W voir 50W).

    Valeur:

    U= 27V
    I= 3.5A

    R= 7.71Ohms

    Soit 2 de 15ohms en // soit 10ohms... au choix.

    Dagda

    PS: j'espere ne pas dire trop de betises la :P

  5. #4
    GlopGlopPasGlop

    oki oki

    Sachant qu'il me faut un montage avec un tension de reference (puisque mon alternateur ne fournit jamais la meme tension (en fonction du nb de tour moteur)

  6. A voir en vidéo sur Futura
  7. #5
    Dagda

    Et bien dans ce cas, il ne te reste plus que le regulateur

    References: Lineaire tension ajustable

    LM338K - STEEL boitier TO3 9.54€ (5A 35Vmax)

    C'est le moins cher apres ca tape dans les 13€

    Sinon en alim decoupage... mais alors la ca devient usine a gaz :?

    Dagda

  8. #6
    bricolo

    Toute panne doit être résolue à sa source .

    1) Soit la bobine d'allumage est en C/C partiel .
    2) Soit le régulateur qui est en aval est mort .
    3) Soit tu as un problème de masse .

    Le multimètre est donc de rigueur .


    Bricolo .

  9. Publicité
  10. #7
    Dagda

    ARF!!!! la droiture et la logique tueuse de bricolo

    Evidament, comment n'y ai-je pas pense avant :P

    Dagda

  11. #8
    Antoine

    Sinon, juste pour soumettre une possibilité, pour les pics de courant, il existe des diodes "transil" si je ne m'abuse........

    Mais bricolo a bien raison sur le dépanage.
    C'est juste histoire de donner une info


    @++

  12. #9
    hemile

    Hello !
    ben , la solution du paresseux . . . remplacer par des ampoules 21/5 sous 12 v ! : o) bon , ca flashera un peu moins , mais . . .

  13. #10
    Bigonoff

    Salut
    -------

    Remplace ta batterie

    A+
    Bigonoff
    Vive l'Internet libre

  14. #11
    the6mdfr

    Salut,

    J'avais le même probleme sur ma veille moto 125. je n'avais pas de batterie (le bon vieux retour de manivelle dans les molets).Je suis donc allez dans une casse moto pour récupérer un régulateur 6volt pour moto (prix ridicule) possédant une batterie 6v, et après nickel.

    Essai on sait jamais

    the6mdfr

  15. #12
    hemile

    Hello
    Vérifie l ' état de la batterie , et remplace la , si nécéssaire.
    6v6ah , de mémoire .
    C ' est elle qui fait tampon et absorbe les exentricités de l ' alternateur

  16. Publicité
  17. #13
    GlopGlopPasGlop

    Merci a tous de ces conseils.

    Pour la batterie, j'ai laché l'affaire:
    6v/4h (32w) au mieux de ça forme, elle décharge en 2 temp / 3 mouvements, pompe à mort sur mon alternateur et j'ai meme plus d'éclairage à l'avant, et ça n'empeche pas pas le claquage d'ampoule.
    je l'ai déconnecter

    > bricolo
    Bon la bobine (1/1+1/1) enroulerements n'est pas en c/c (moteur eteint). mais bon au bout de 25 ans ...
    Le régulateur ne semble ok, j'en cherche qu'en meme un en occase.
    pour la masse no prob.

    Donc pour l'instant je monte un régulateur avec un lm317 + radiateur pour la partie feux de position arriere.
    Pour le feux stop, bin je sens bien le lm338k

    je vous tient au courant, appel de phare !

  18. #14
    Bigonoff

    Salut
    -------

    Pourtant, ton problème vient de ta batterie, comme je t'ai dit plus haut.
    Mais bon...

    Une batterie chargée, ça ne pompe rien sur l'alternateur. Je dis ça comme ça, moi...

    Pour tes régulateurs, j'espère que tu es conscient de la puissance que tu vas devoir dissiper? Ca va chauffer.

    A+
    Bigonoff
    Vive l'Internet libre

  19. #15
    GlopGlopPasGlop

    J'aimerai bien que ça ne vienne que de la batterie, hélas!
    Sur ce modèle de moto c'est réputé. et je dois composer avec.

    - soit je ne peux rouler la nuit car décharge trés rapide de la batterie, mon phare avant qui n'eclaire déjà pas plus qu'un vélo est quasiment eteint, et plus de feux à l'arriere. l'alternateur passe son tmp à recharger la baterrie.

    - Soit je zap la batterie et je trouve la solution pour mon feux de position/ stop arriere.

    Là je prepare la partie feux de position arriere
    condo 2500microF 35v + lm317 + 120 o + ajustable 2.2ko + 2n4001 + radiateur + boitier

  20. #16
    GlopGlopPasGlop

    Bon, donc voici ou j'en suis

    Je part sur la base de ce shema:



    avec
    R1 marron,rouge,marron
    R2 ajustable 2k2
    C1 1000 microfarad 65V
    d1 1n4007
    lm 317

    Ca va ?, Ca va pas fumer au premier branchement ?

    une fois monté, ça donne ça






    Reste à mettre dans un boitier et à tester

  21. #17
    Bigonoff

    Salut
    ------

    - soit je ne peux rouler la nuit car décharge trés rapide de la batterie, mon phare avant qui n'eclaire déjà pas plus qu'un vélo est quasiment eteint, et plus de feux à l'arriere. l'alternateur passe son tmp à recharger la baterrie.

    - Soit je zap la batterie et je trouve la solution pour mon feux de position/ stop arriere.
    C'est illogique. Si ta batterie est déchargée, c'est que ton alternateur ne charge pas ou que ta batterie a un défaut.
    Or, quand tu enlèves ta batterie, ton alternateur débite.
    Conclus toi-même.

    Ton montage, il ne va pas fonctionner. Tu dois pouvoir débiter plus de 5A, et il y a encore l'allumage et les clignotants. Il faut un régulateur suffisamment puissant, et en plus un gros radiateur.


    A+
    Bigonoff
    Vive l'Internet libre

Discussions similaires

  1. Réponses: 5
    Dernier message: 06/12/2007, 18h12
  2. [Thermique] Mon Cumulus grille mes fusibles !
    Par jxl dans le forum Dépannage
    Réponses: 10
    Dernier message: 13/11/2007, 13h56
  3. Lampes 12V 21W en sortie de 555
    Par Brownie2002 dans le forum Électronique
    Réponses: 1
    Dernier message: 19/09/2007, 10h52
  4. dans mes documents, comment supprim définitifement : mes dossiers reçus
    Par Cornemuse dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 11/03/2007, 16h19
  5. Grille 10*10
    Par Fufu dans le forum Mathématiques du supérieur
    Réponses: 9
    Dernier message: 19/03/2004, 10h14
Découvrez nos comparatifs produits sur l'informatique et les technologies.