Répondre à la discussion
Affichage des résultats 1 à 21 sur 21

Problème de branchement de machine triphasée



  1. #1
    politani

    Problème de branchement de machine triphasée

    Bonjour ,
    j'ai une question a posé et j'éspère que klk'1 pourra m'aider , je viens d'acheter une vielle machine qui fonctionnais plus !!!aprés quelques retouches de maintenance c bon elle démarre le moteur etant en étoile ....mais là ya un nv probléme qui apparait c'est que pour passer en triagle le disjoncteur tombe !!!!!!!! c un moteur triphasé, le réseau que j'ai c'est un 3 fois 220 + un neutre mais le moteur est alimenté via les 3 phase seulement !!!! je comprend rien ....le moteur démarre en etoile mais pour passer a la vitesse convenable ça marche pas et ça ma déçu vraiment !!!
    pourrez vous m'aider ??

    -----

    Dernière modification par politani ; 09/04/2010 à 00h03.

  2. Publicité
  3. #2
    gcortex

    Re : Branchement Moteur 380 En 220v

    si le moteur est un 220/380 il ne peut pas tourner
    en triangle avec 220V entre chaque phase et le neutre

  4. #3
    gienas

    Re : Problème de branchement de machine triphasée

    Bonjour politani et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par politani Voir le message
    ... j'ai une question a posé et j'éspère que klk'1 pourra m'aider ...
    Ta question, qui squatte une discussion ancienne, constitue un déterrage, qui n'est pas très apprécié sur les forums.

    En outre, elle n'a rien à voir avec la question initiale, et elle constitue donc un hors sujet.

    Pour ta nouvelle question, il convient d'ouvrir une nouvelle discussion. C'est fait, à présent que ta question et sa première réponse a été détachée du fil initial.


    PS: merci d'éviter le langage SMS ou abrégé, qui est hors charte.


  5. #4
    totolelectro

    Re : Problème de branchement de machine triphasée

    Citation Envoyé par politani Voir le message
    Bonjour ,
    j'ai une question a posé et j'éspère que klk'1 pourra m'aider , je viens d'acheter une vielle machine qui fonctionnais plus !!!aprés quelques retouches de maintenance c bon elle démarre le moteur etant en étoile ....mais là ya un nv probléme qui apparait c'est que pour passer en triagle le disjoncteur tombe !!!!!!!! c un moteur triphasé, le réseau que j'ai c'est un 3 fois 220 + un neutre mais le moteur est alimenté via les 3 phase seulement !!!! je comprend rien ....le moteur démarre en etoile mais pour passer a la vitesse convenable ça marche pas et ça ma déçu vraiment !!!
    pourrez vous m'aider ??

    en étoile tu as 230VAC sur chaque bobines.

    en triangle tu as 400VAC sur chaque bobines.

    Donc si ton moteur est prévu pour avoir 230VAC sur chaque bobines, tu peux pas mettre plus.

    Normalement tu le met en triangle si tu as une alimentation 110VAC par exemple.. (amérique)

    EDIT:
    Si tu veux faire tourner ton moteur plus vite il faut acheter un convertisseur de fréquence.

  6. #5
    FD

    Re : Problème de branchement de machine triphasée

    Bonjour,

    Si tu as un moteur 230/400 la tension nominanle de tes bobines est 230V
    si tu as un réseau 3x230V ton moteur doit étre couplé en triangle, car tu alimente tes bobines entre phases donc 230V.
    En étoile tu applique la tension simple de ton réseau soit ici 230/ 1.732 soit 130V à tes bobines et ce à cause du neutre fictif de ton étoile (point milieu).
    ton démarrage étoile triangle devrait donc fonctionner et ça je le signe!!
    Pour ton probléme de déclenchement regarde voir si tu n'as pas inversé 2 phases au dessus ou desous de tes contacteurs de lignes, car dans ce cas tu demande à ton moteur de tourner en étoile dans un sens et directement de changer de sens de rotation en triangle (le départ n'aime pas).

    De plus il est impératif que le contacteur étoile soit retombé lorsque le triangle colle car sinon cours jus franc.
    D'ailleurs on intercale méme des vérouillage mécanique entre les deux pour éviter le drame et en plus tu doit faire suivre tes lignes de commande d'un vérouillage éléctrique.

    donc pour conclure il s'agit tres probablement d'un probléme de cablage.

    Salutations FD

  7. A voir en vidéo sur Futura
  8. #6
    gcortex

    Re : Problème de branchement de machine triphasée

    du triphasé 230V en France ???

  9. Publicité
  10. #7
    FD

    Re : Problème de branchement de machine triphasée

    Bonjour,

    J'en ai déjà croisé en usine prés de la frontiére france belgique.

    A+

  11. #8
    politani

    Red face Re : Problème de branchement de machine triphasée

    Citation Envoyé par FD Voir le message
    Bonjour,

    J'en ai déjà croisé en usine prés de la frontiére france belgique.

    A+
    Merci FD pour ta reponse présieuse , la boucherie se trouve a Mons la capitale culturelle 2015 de Belgique
    frenchement puisque c'est une vielle machine j'arrive méme pas a y acceder au brenchement !! bref tout ce qui est clair c'est un contacteur générale relié directement au prise de courant (un triphasé 3*230 + mise a la terre ), le reste se fait avec une sorte de GRAND commutateur qui assure le démarrage etoile et puis en le tournant encore une fois en triangle d'aprés ce que j'ai compris ; sur le moteur ya 9 brenchement soit 3 cable triphasé allant tous sur le GRAND commutateur là ; j'éspére que je vous est encore eclairer la situation

  12. #9
    gcortex

    Re : Problème de branchement de machine triphasée


  13. #10
    politani

    Unhappy Re : Problème de branchement de machine triphasée

    Citation Envoyé par gcortex Voir le message
    merci pour ton PDF mais la conclusion c quoi ??

  14. #11
    gcortex

    Re : Problème de branchement de machine triphasée

    si t'as bien 230V entre phases et que le moteur est un 230/400
    il faut vérifier le moteur et le cablage

  15. #12
    MiGaNuTs

    Re : Problème de branchement de machine triphasée

    9 bornes sur le moteur ?

    il n'en faut que 6 pour un étoile triangle. c'est surement autre chose.

  16. Publicité
  17. #13
    FD

    Re : Problème de branchement de machine triphasée

    bonjour,

    peut tu nous faire une photo de ton cablage (voire plusieurs) et eventuellement un schéma?

    Salutations FD

  18. #14
    politani

    Re : Problème de branchement de machine triphasée

    Citation Envoyé par MiGaNuTs Voir le message
    9 bornes sur le moteur ?

    il n'en faut que 6 pour un étoile triangle. c'est surement autre chose.
    bonjour ;
    merci pour votre réponse , en fait c'est un cuteur pour boucherie !!! ce qui es sure c'est qu'il démarre en étoile car c'est indiqué sur la plaque de maneouvre mais puis c'est parqué 1 et puis 2 donc je me suis dit c'est le triangle !! mais je suis pas sure de ça !!

  19. #15
    FD

    Re : Problème de branchement de machine triphasée

    bonjour,

    vous avez raison de ne pas étre sure car je pense qu'il sagit d'un moteur à plusieurs vitesses, du type dallandher ou enroulement séparés, avec des photos on s'y retrouverais peut étre...

    salutations FD

  20. #16
    politani

    Re : Problème de branchement de machine triphasée

    Souv0328.jpg

    Souv0329.jpg

    Souv0353.jpg

    Souv0317.jpg
    voilà j'ai esseyé de faire tes photos de la machine et du moteur ainsi que les branchement j'éspére que ça va eclairer la tâche



    Citation Envoyé par fd Voir le message
    bonjour,

    vous avez raison de ne pas étre sure car je pense qu'il sagit d'un moteur à plusieurs vitesses, du type dallandher ou enroulement séparés, avec des photos on s'y retrouverais peut étre...

    Salutations fd

  21. #17
    FD

    Re : Problème de branchement de machine triphasée

    bonjour,

    avec des photos cel

  22. #18
    FD

    Re : Problème de branchement de machine triphasée

    re,

    je recommence, à premiere vue je pense qu'il sagit d'un moteur 2 vitesse, avec 3 bornes pour la 1er, 3 autres pour la 2eme, et 3 autres pour le couplage (ici triangle), mais à vérifier a l'ohmétre.

    Salutations FD

  23. Publicité
  24. #19
    politani

    Re : Problème de branchement de machine triphasée

    Citation Envoyé par FD Voir le message
    re,

    je recommence, à premiere vue je pense qu'il sagit d'un moteur 2 vitesse, avec 3 bornes pour la 1er, 3 autres pour la 2eme, et 3 autres pour le couplage (ici triangle), mais à vérifier a l'ohmétre.

    Salutations FD

    Bonjour ,
    merci pour votre reponse d'abord , si c'est le cas d'un moteur a 2 vitesse pourquoi le disjoncteur declanche quand je passe a la 2éme vitesse ??

  25. #20
    FD

    Re : Problème de branchement de machine triphasée

    re,

    peut étre un défaut d'isolement ou perte de phase, il peut y avoir plusieurs raisons.

    Salutations FD

  26. #21
    FD

    Re : Problème de branchement de machine triphasée

    vous pouvez déjà, à l'ohmétre reperer les bobinages de celui-ci et méme controler l'équilibre des bobines. Cela se fait cables débranchés et repérés pour pouvoir les rebrancher ensuite, Voire une fois cela fait et si pas de probléme le brancher en direct sur le réseau 3X230 pour en controler l'isolement en dehors du cablage de la machine (le laisser tourner un moment sous protection differentielle à faible I delta n si vous ne disposez pas de mégohmétre.

    A ce stade et si le moteur se comporte bien il ne resteras plus qu'a vous tourner vers le cablage de la machine.

    Maintenant le moteur se trouvant dans la partie basse de la machine et en milieu humide (nettoyage à grandes eaux) je pense qu'il est probable que niveau de l'isolement est baissé avec les années.

    salutations FD

Sur le même thème :

Discussions similaires

  1. branchement moteur de machine à laver
    Par ced19 dans le forum Électronique
    Réponses: 6
    Dernier message: 29/03/2010, 12h15
  2. Branchement moteur machine a laver
    Par nanar64 dans le forum Électronique
    Réponses: 2
    Dernier message: 14/12/2009, 21h51
  3. [Blanc] branchement machine a laver
    Par pixells dans le forum Dépannage
    Réponses: 7
    Dernier message: 04/11/2008, 10h29
  4. [Blanc] branchement moteur machine à laver
    Par phiphi84 dans le forum Dépannage
    Réponses: 7
    Dernier message: 26/07/2008, 19h36
  5. problème d'alimentation électrique triphasée
    Par t_mourad dans le forum Dépannage
    Réponses: 2
    Dernier message: 08/02/2006, 13h34