Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

clignotement tube néon



  1. #1
    b012

    question technique, j'aurai voulu savoir pourquoi lorsque j'allume une armature de 2 tubes TL l'un s'allume toujours sans problème et l'autre se met à clignoter,après quelques tentatives ils s'allument tous les deux. j'ai essayé de changer les starters sans succès, cela viendrait-il du ballast,si oui comment le tester

    -----

  2. Publicité
  3. #2
    Dagda

    Coucou

    Il se peut tout simplement que le tube commence a mourrir... au pire, tu echanges leur place et tu vois si c'est toujours le meme tube qui a du mal a demarrer.

    Si le starter est neuf, que le balast est bon (assez rare qu'il saute), dans ce cas il ne te reste plus que le tube (ou alors la connectique :P)

    Dagda

  4. #3
    romelec

    bonsoir,
    Il s'agit peut etre d'un problème de fabrication, chez moi aussi ca fait ce problème, et evec tout de neuf et prémonté.

    une petite question: je possède une limière noire de 1.2m, quand je l'allume, il y a de gros craquements sur mes enceintes à cause des perturbations.
    est-ce que mettre un filtre sur le néon pourrait résoudre le problème?

  5. #4
    Dagda

    RE

    Peut etre... les perturbation de ce types sont assez chiantes a traiter..

    Parfois un simple bout de ferrites sur le fil d'alim de l'ampli resou le probleme... mais parfois, meme le plus gros filtre ne fera strictement rien.

    Et puis, un arc electrique (car c'est de cela qu'il s'agit) est difficile a "gommer" au niveau de son influence sur le reseau...

    Essais la ferrite (ca ne coute rien si c'est de la recup...).
    Peut etre aussi un materiel peut performant ou de "bas de gamme"... enfin plein de choses peuvent entree en jeu...

    Chez moi, la petite lampe de bureau fait un plop leger dans le caisson de basse mais pas sur l'ampli 5.1... (a l'extinction)...

    Bref, pour son probleme de tube, soit le tube est use, ou en effet peut avoir du mal a demarrer.

    Dagda

  6. A voir en vidéo sur Futura
  7. #5
    monnoliv

    Sinon, il y a toujours la solution du starter électronique.
    Bàt,
    Ne soldez pas grand mère, elle brosse encore.

  8. #6
    Dagda

    Lut

    Le starter electro ne changera pas le fait que le neon est de qualite mediocre... si il ne demarre pas tout de suite, le starter electro n'apportera que peu de modifications...

    Dagda

  9. Publicité
  10. #7
    [RV]

    lut,

    le ballast quand il sera mort tu le sentiras, et en générale ca fait du "jaune" partout.

    mais j'opterais plutot pour dire que la diferrence de potentiel qui permet de les allumé n'est pas fait au même moment. Comme apparement tu as un starter par "tube fluo" c'est normal.

    Autre remarque, les "tubes fluo" clignotent tout le temps à 100Htz,(50HZ redressé), mais ton oeil n'est pas assez puissant pour le voir.

Discussions similaires

  1. Consommation électrique d’un tube néon
    Par j---paul dans le forum Électronique
    Réponses: 35
    Dernier message: 27/11/2012, 01h14
  2. tube neon // tube fluo
    Par [RV] dans le forum Technologies
    Réponses: 35
    Dernier message: 05/05/2008, 18h54
  3. tube neon: question
    Par FoFa dans le forum Technologies
    Réponses: 5
    Dernier message: 04/03/2006, 13h27
  4. Consommation d'un tube néon
    Par jeulin55 dans le forum Électronique
    Réponses: 4
    Dernier message: 18/09/2005, 11h54
  5. tube neon // tube fluo
    Par kinette dans le forum Électronique
    Réponses: 5
    Dernier message: 01/01/1970, 03h14
Découvrez nos comparatifs produits sur l'informatique et les technologies.