Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?



  1. #1
    Suzu123

    Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?


    ------

    Bonjour à tous

    Mon problème concerne la connexion électrique du témoin frein sur plaque de remorque sur mon véhicule automobile.
    Ce qui me surprend, c'est qu'en freinant , il y a bien du 12 V aux bornes, mais dés que je branche l'ampoule , qui ne s'allume pas ( mais qui marche ) il n'y a plus aucun voltage . J'enlève l'ampoule, il y a de nouveau les 12v.
    Je pensais à un problème de masse, mais les autres ampoules sur la plaque..clignotants etc ...fonctionnent normalement

    Quelqu'un a t il eu la même expérience ? D’ou peut venir ce problème électrique ?

    Merci d'avance !!
    Suzuki123

    -----

  2. Publicité
  3. #2
    PIXEL

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    hello,
    ça ressemble à un mauvais contact dans la ligne.

    la résistance parasite fait alors s'effondrer la tension dés qu'il y a une charge.

    vérifie la bonne continuité jusqu'à la commande du vehicule.

  4. #3
    Suzu123

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Merci PIXEL ! Je vais regarder ça

  5. #4
    jiherve

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Bonjour,
    l'electricité des remorques c'est une vraie plaie!
    vérifier la qualité des contacts de la prise coté mâle et femelle un petit brossage avec une petite brosse metallique et un petit coup de bombe a contact ne sont pas superflus.
    vérifier la qualité des contacts des ampoules dans les feux de la remorque en particulier ceux assurés par les linguets de culot.
    La dernière fois j'ai tout changé !!
    Bonne chance!!
    JR
    l'électronique c'est pas du vaudou!

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    abracadabra75

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Bonjour.

    Pour une fois, je vais interférer sur ce que dit jiherve (que je salue).
    Si le principe de nettoyer les contacts divers susceptibles de 'freiner' le passage du courant est judicieux, le faire à la brosse métallique (même douce en fils de laiton) est néfaste: les rayures crées par le brossage sont alors des sources d'oxydation encore plus importantes. Il faut employer une méthode 'douce', le polissage par exemple au feutre (fin, meilleur que celui fourni en standard par Dremel) avec pâte à polir, ou encore à la rigueur aux liquides tels miror (déconseillé car il contient des substances qui à long terme font du vert de gris) ou argentil moins néfaste (J'espère que cette publicité involontaire ne contredit pas la charte, mais je ne connais pas de produits sans marque susceptibles de les remplacer).

    Et bien sûr, la bombe contact, surtout avant l'hiver/


    A+
    Dernière modification par abracadabra75 ; 29/04/2016 à 10h29.
    Il n'y a que dans le dictionnaire où 'réussite' vient avant 'travail'.

  9. #6
    Suzu123

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Merci aussi Jiherve et abracadabra..en fait, j'avais changé carrément la prise et vérifié la terre.
    Après le conseil de PIXEL, J'ai découvert que le problème vient de l'amont , au niveau de la naissance du faisceau ( prés du feu arrière dans la Suzuki Vittara ) , les connexions sont sales et oxydées, en grattouillant , j'ai déjà pu voir que le problème se résolvait .

    Merci a tous, super ce forum avec des connaisseurs

  10. Publicité
  11. #7
    trebor

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Bonjour à tous,
    Merci pour le retour

    Certain vont peut-être ce demander pourquoi le voltmètre indique bien 12 V et parfois la petite lampe témoin de 2 W pour tester éclaire normalement alors que la grosse ampoule de 21 W n'éclaire pas du tout.

    La raison en est que le voltmètre ne consomme que quelques micro-ampères (0,0001 A ) et la petite ampoule testeur de 2 W 160 milliampères ( 0,16 A ) alors que l'ampoule de 21 Watts c'est I = P/U soit 21/12 = 1,75 ampères.

    La résistance de contact élevée par exemple (100 ohms ne permet que I=U/R = 120 mA de traverser un contact oxydé) rouille dans le câblage.

    Cela peut également être dû à un relâchement d'un raccordement et qui a ou non chauffé.

    Ce faible courant ( micro, milli ampère ) permet souvent d'alimenter et de faire fonctionner normalement un voltmètre et parfois à la petite ampoule de teste d'éclairer.

    L'humidité est le grand ennemi des circuits électriques des voitures, j'ai connu l'époque ( années fin 60 et plus ) ou les circuits électriques étaient très mal fixés et peu protégés.

    Actuellement les constructeurs ont fait d’énormes progrès surtout pour le gainage et la fixation des câbles ainsi que pour les raccordements mieux protégés.

    Sauf pour la prise des remorques qui reste le point faible, surtout pour les connexions arrières qui devraient être soudées et non visées ainsi qu'isolées de l'humidité.
    Dernière modification par trebor ; 29/04/2016 à 13h25.
    Un tiens vaut mieux que deux tu l'auras.

  12. #8
    Suzu123

    Re : Voltage 12 V OK mais la lampe ( ok ) ne s'allume pas ?

    Merci Trebor pour ce petit cours bien expliqué , on comprend mieux ce qui se passe et les lectures du Voltmètre.
    Intéressant et clair !

Discussions similaires

  1. choix driver led voltage variable mais intensité continue
    Par benlataf dans le forum Électronique
    Réponses: 18
    Dernier message: 23/04/2015, 22h47
  2. [Blanc] Plaque induction s’allume mais fait disjoncter si j'allume un foyer
    Par jocasal dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/09/2014, 13h37
  3. [Blanc] Lampe four qui s'allume tout seul
    Par CorbeilleNews dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/01/2009, 00h01
  4. [Blanc] Le fer ne chauffe pas et la lampe témoin ne s'allume pas
    Par le_samaritain dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/01/2008, 19h51
  5. Lampe qui s'allume ...
    Par Cpt.Blaster dans le forum Physique
    Réponses: 1
    Dernier message: 03/04/2007, 21h55
Découvrez nos comparatifs produits sur l'informatique et les technologies.