Répondre à la discussion
Affichage des résultats 1 à 22 sur 22

Tension aux bornes L1/T1 du contacteur pas enclenché



  1. #1
    anfanger68

    Tension aux bornes L1/T1 du contacteur pas enclenché


    ------

    Bonjour à tous,
    je suis novice en électronique et j´aurai besoin d´un peu d´aide svp.
    J´ai 400v entre phases (L1,L2 et L3) de mon contacteur K3M et il n´est pas enclenché, je mesure 230v entre L1 et T2. Mon professeur me dit que ce n´est pas normal puisque je n´ai pas de neutre! Et pourtant c´est bien le résultat de ma mesure. Le schéma ci dessous représente une partie du circuit puissance du recyclicc, vous reconnaitrez certainement lol. Merci d´avance pour l´aide
    Sans titre.png

    -----

  2. Publicité
  3. #2
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour et bienvenue,
    Quel est l'instrument de mesure utilisé ?
    JR
    l'électronique c'est pas du vaudou!

  4. #3
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Re
    sauf régime IT le neutre de la distribution est relié à la terre quelque part donc avec un multimètre numerique présentant 10Mohm de résistance d'entrée il suffit de qqs dizaines de nF entre le point mesuré et la terre pour mesurer environ 230V .Ici amha le moteur assure la liaison capacitive avec la terre.
    Mais je peux me tromper.
    JR
    l'électronique c'est pas du vaudou!

  5. #4
    nornand

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Tu as un résistance parasite en T2 et la masse de ton moteur qui est a la terre = 230 V
    il faut charger les pointes touches de ton multimètre , de façon a que cette fuite soit négligeable .

  6. #5
    gienas

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    bonsoir anfanger68 et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par anfanger68 Voir le message
    ... J´ai 400v entre phases (L1,L2 et L3) de mon contacteur K3M et il n´est pas enclenché, je mesure 230v entre L1 et T2 ...
    Peu clairs.
    Outre les excellentes pistes de jiherve, il faudrait définir clairement les points de mesures qui, dans ton cas, me semblent peu clairs.

    Je les soupçonne être le réseau au début, alors que ces mentions existent plus bas sur un élément non défini.

    Puisque T2 est une borne du moteur non alimenté, le plus probable est que les capacités parasites du moteur amènent T2 au potentiel de la terre.

  7. A voir en vidéo sur Futura
  8. #6
    gienas

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Citation Envoyé par nornand Voir le message
    ... il faut charger les pointes touches de ton multimètre , de façon a que cette fuite soit négligeable.
    Cela signifie, pour un débutant, qu'il faut abaisser considérablement la résistance interne du voltmètre, tout en restant en sécurité.

    Habituellement, une charge c'est une résistance. Mais, comme il faut que cette résistance puisse supporter les 230V que "dénonce" le voltmètre.



    Connais-tu un élément purement résistif capable de supporter 230V sans danger pour elle ou pour le manipulateur, dans l'hypothèse où le 230V ne s'écroulerait pas?

    (Il y a fort à parier qu'il va s'écrouler mais la prudence impose de ne pas prendre de risque)
    Dernière modification par gienas ; 29/01/2017 à 16h34.

  9. Publicité
  10. #7
    pat83000

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour
    Une solution parmid'autres :
    Un exemple de charge http://www.fluke.com/fluke/frfr/acce....htm?pid=56740
    Cordialement

  11. #8
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Re
    en fait il suffit d'utiliser un bon vieux multimètre à aiguille type Metrix et plus de soucis à se faire, car ces engins présentent une résistance d'environ 1KOhm/volt en AC donc sur un calibre 500V AC il n'y a que 500kohm et il faudrait alors une capacité parasite de l'ordre du µF pour mesurer les 230V annoncés par couplage capacitif.
    Le numérique n'est pas toujours la panacée!
    JR
    l'électronique c'est pas du vaudou!

  12. #9
    anfanger68

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Durant ma formation mei, le professeur a mis une panne (débranché une phase:connexion 6 du contacteur k3m. Il a juste rapidement remis en marche pour me faire voir et j´ai de suite compris qu´il a supprimé une phase, mais fallait le démontrer de façon logique. J´ai d´abord vérifier les fils 1,3 et 5 pour trouver 3x400V. Avant de couper l´alimentation, je me suis dit que je pourrais tester entre 1 et 2 (230v), puis entre 3 et 4 (230v) et enfin entre 5 et 6 (25v). J´ai donc ensuite couper l´alimentation et contrôlé la continuité entre 6 et L3 du relais. Résultat défaut de continuité. Mais pourquoi le professeur a dit que je n´aurai pas du trouver 230v entre 1 et2 ni entre 3 et 4? Y aurait il un défaut d´isolation à quelque part qui ferait le 0v? Mesures faites avec un multimètre numérique. Merci

  13. #10
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonsoir
    tout à fait par hasard lirais tu les réponses données ?
    En alternatif ou continu un voltmètre numérique donne n'importe quoi sur une connexion en l'air, et çà ton prof devrait le savoir !

    JR
    l'électronique c'est pas du vaudou!

  14. #11
    anfanger68

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour jiherve,
    merci pour ta réponse. Je n´avais pas compris "couplage capacitif parasite"...mon prof m´a juste dit que ce n´était pas normal et qu´il faudrait chercher pourquoi on trouve ce résultat.
    J´essaie ça tout à l´heure en pensant bien sur que ton explication est la bonne.
    bonne journée à tous

  15. #12
    anfanger68

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bouhhhh...
    le bon vieux multimètre à aiguille me donne aussi 230v, mais je n´abandonne pas! il y a bien une réponse cartésienne

  16. Publicité
  17. #13
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour
    ref du multimètre svp car certains modèle récents à aiguille ont des résistance élevée du genre 10kohm/v donc sur 500v => 5Mohm retour à la case départ.
    Pour lever le doute débrancher totalement le moteur et tester l'isolation des bobinages par rapport à la carcasse, cela sera juste indicatif mais si tu ne trouves pas un circuit ouvert attention danger!
    JR
    l'électronique c'est pas du vaudou!

  18. #14
    gienas

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonsoir à tous

    Citation Envoyé par anfanger68 Voir le message
    ... le bon vieux multimètre à aiguille me donne aussi 230V ...
    1- tu n'as toujours pas précisé explicitement entre quels points tu faisais la mesure, ce qui peut avoir une certaine importance;

    2- tu n'as pas essayé, si tu n'as pas le voltmètre à très faible résistance interne, de voir si une lampe à incandescence branchée entre les même points s'allument ou non.

  19. #15
    anfanger68

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour à tous
    gienas: mon 1er message indique que je fait la mesure sur le K3M et borne 1 et 2.
    jiherve: mon multimètre a bien 20 ans et il y est indiqué une résistance de 4K Ohm/V en AC. je ne vois pas de neutre qui me donnerai une explication logique: tension simple en triphasé 400 x racine carré de 3 = 230v.

  20. #16
    DAUDET78

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Citation Envoyé par anfanger68 Voir le message
    logique: tension simple en triphasé 400 x racine carré de 3 = 230v.
    400 / racine carré de 3 = 230v.
    Débranche ton connecteur J1
    Mesure la résistance (gamme un Mohm) :
    • entre 33 et la broche mâle de J1-T
    • entre 34 et la broche mâle de J1-T
    • entre 35 et la broche mâle de J1-T

    Y a combien ?
    Dernière modification par DAUDET78 ; 31/01/2017 à 08h26.
    J'aime pas le Grec

  21. #17
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Bonjour,
    Je lui ai demandé de faire la manip hier, il a du avoir le message hier soir et là il est au bahut et donc nous aurons peut être une réponse ce soir.
    s'il apparait que ce n'est pas bien isolé j'espère qu'il y a un différentiel 30ma tout de même quelque part et que s'il ne saute pas c'est parce que la fuite se situerait en dessous de 30ma!
    JR
    l'électronique c'est pas du vaudou!

  22. #18
    DAUDET78

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Citation Envoyé par jiherve Voir le message
    s'il apparait que ce n'est pas bien isolé j'espère qu'il y a un différentiel 30ma tout de même quelque part
    En industriel, c'est 300mA
    et que s'il ne saute pas c'est parce que la fuite se situerait en dessous de 30ma!
    C'est peut être une fuite normal due à des protections sur le moteur

    PS : le test à l’ohmmètre n'est significatif que si il détecte un défaut "d'isolement". En effet, le test est fait en basse tension DC (5V ?) . Le défaut peut n'être visible seulement en HT qu'en utilisant un mégohmmètre (500V)
    J'aime pas le Grec

  23. Publicité
  24. #19
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Re,
    J'ai bien précisé que le test à l’ohmmètre serait "indicatif".
    Pour le différentiel comme c'est une machine utilisée dans l'enseignement je ne sais pas si un 30ma n'est pas obligatoire.
    En cherchant un peu il me semble que oui :http://www.batiss.fr/regl/typer.pdf
    article R7
    JR
    Dernière modification par jiherve ; 31/01/2017 à 13h48.
    l'électronique c'est pas du vaudou!

  25. #20
    DAUDET78

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Citation Envoyé par jiherve Voir le message
    En cherchant un peu il me semble que oui
    Je n'ai pas trouvé de mention différentiel ou 30mA dans ce texte
    J'aime pas le Grec

  26. #21
    jiherve

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    Re
    amha c'est sous entendu dans "salle de cours" et cela doit donc être la NF_C_15_100 qui s'applique.
    mais cela n'est que mon avis et il ne doit pas être facile de gérer çà avec des machine de puissance
    JR
    l'électronique c'est pas du vaudou!

  27. #22
    anfanger68

    Re : Tension aux bornes L1/T1 du contacteur pas enclenché

    je viens de prendre connaissance de vos messages; je teste l´isolation demain ou après demain (on a pas toujours accès aux systèmes.
    je reviens vers vous dès le test effectué, mais tiens à vous remercier d´avance pour vos contributions et votre aide.

Sur le même thème :

Discussions similaires

  1. tension aux bornes d'un condensateur
    Par Rack76 dans le forum Mathématiques du collège et du lycée
    Réponses: 3
    Dernier message: 10/09/2016, 18h21
  2. [Divers] Contacteur HP/HC bat disjoncteur 6A enclenché !
    Par volcanoz dans le forum Dépannage
    Réponses: 17
    Dernier message: 04/05/2015, 20h14
  3. Tension aux bornes d'une led
    Par paulo9 dans le forum Électronique
    Réponses: 8
    Dernier message: 24/03/2015, 20h24
  4. tension aux bornes de 3 diodes =2,7V !
    Par alainav1 dans le forum Électronique
    Réponses: 19
    Dernier message: 10/10/2010, 22h33
  5. probleme detecteur mouvement qui enclenche un contacteur (relais) [Résolu]
    Par snaille dans le forum Bricolage et décoration
    Réponses: 17
    Dernier message: 16/02/2009, 20h58
Découvrez nos comparatifs produits sur l'informatique et les technologies.