Discussion fermée
Affichage des résultats 1 à 5 sur 5

ampli qui ne fonctionne pas



  1. #1
    Thetitoine

    ampli qui ne fonctionne pas


    ------

    bonjour,



    il n'y a pas très longtemps, incroyable expérience, une chaine YouTube ( super chaine par ailleur) sort une vidéo sur une enceinte portable
    je me suis donc mis en tete de reproduir l'ampli qu'ils ont créés.
    j'ai donc les bon composants, et je les ais soudés sur deux plaques a souder.
    je test mon ampli.... et il ne sort pas de musiques, juste un petit bruit parasite, et deux de mes transistors MOSFET chauffent comme des malades


    est-ce que vous avez une idée ?


    IMG_20170930_190104.jpgScreenshot_20170919-222553.jpg

    merci beaucoup

    -----

  2. Publicité
  3. #2
    f6exb

    Re : ampli qui ne fonctionne pas

    Citation Envoyé par Thetitoine Voir le message
    bonjour,



    il n'y a pas très longtemps, incroyable expérience, une chaine YouTube ( super chaine par ailleur)
    À mon avis, ton message devrait générer une suite.
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    DAUDET78

    Re : ampli qui ne fonctionne pas

    Citation Envoyé par Thetitoine Voir le message
    il n'y a pas très longtemps, incroyable expérience,
    evite de citer ces vidéos, ça me flanque la migraine ! les auteurs sont les Laurel et Hardy de l'électronique, les clowns du WEB ....

    je me suis donc mis en tete de reproduir l'ampli qu'ils ont créés.
    j'ai donc les bon composants, et je les ais soudés sur deux plaques a souder.
    je test mon ampli.... et il ne sort pas de musiques, juste un petit bruit parasite, et deux de mes transistors MOSFET chauffent comme des malades
    Perso, j'en ai marre de voir arriver sur les forums des questions sur leurs vidéos pour rectifier leurs âneries ..... et de voir leur aura médiatique se faire avec l'aide de journalistes incompétents .
    J'aime pas le Grec

  5. #4
    Montd'est

    Re : ampli qui ne fonctionne pas

    Citation Envoyé par Thetitoine Voir le message
    incroyable expérience, une chaine YouTube ( super chaine par ailleur)
    Pas du tout d'accord d'un point de vue strictement "réalisation technique".

    est-ce que vous avez une idée ?
    Sans doute: regardes un peu ça https://m.youtube.com/watch?v=BDFuKR...ature=youtu.be

    Pardon d'avoir supprimé une bonne publicité.

    Merci au veilleur de nuit d'avoir tiré la "sonnette" d'alarme.
    Dernière modification par gienas ; 01/10/2017 à 04h56. Motif: Rétablissement de lien pertinent
    Ya un bon moyen de se tromper de solution: c'est de se tromper de problème.

  6. #5
    gienas

    Re : ampli qui ne fonctionne pas

    Bonsoir Thetitoine et tout le groupe

    Citation Envoyé par Thetitoine Voir le message
    ... est-ce que vous avez une idée ? ...
    Non.

    Mais aussi la charte du forum nous interdit la publicité, ici, pour un site dangereux comme il t'a déjà été signalé.

    Là, la discussion s'arrête.

    Adresse toi à eux si tu tiens à risquer ta vie.

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. LM4702 (ampli audio) ne fonctionne pas
    Par simonbarreau dans le forum Électronique
    Réponses: 24
    Dernier message: 12/01/2015, 23h04
  2. sortie son pc vers ampli fonctionne par intermitance
    Par jeanjeandu84 dans le forum Électronique
    Réponses: 4
    Dernier message: 02/07/2014, 15h41
  3. ampli auto ne fonctionne qu'à moitier
    Par thomasjohn44 dans le forum Électronique
    Réponses: 4
    Dernier message: 01/11/2011, 21h00
  4. ampli qui ne fonctionne plus et qui chauffe a vide
    Par diablospeed dans le forum Électronique
    Réponses: 12
    Dernier message: 04/05/2008, 13h32
  5. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 18h31
Découvrez nos comparatifs produits sur l'informatique et les technologies.