Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

upload lent



  1. #1
    kc01

    upload lent


    ------

    bonjour,

    J'ecris un post sur ce forum car je ne sais plus quoi faire pour resoudre mon probleme, qui est assez etrange, et je voudrais beneficier de votre experience pour pouvoir m'aider.
    Voici donc mon probleme:
    Etant titulaire depuis peu d'une ligne sfr ADSL, mon upload frise le ridicule avec tous mes pc equipés de windows xp et vista autre que le mien, alors qu'avant tout marchait bien. C'est bien simple, je ne peux plus envoyer le moindre email (delais d'attente depassé), les pages web sont lentes, et sur differents sites de test de debit, il m'est impossible d'avoir le debit upload, qui reste desesperement à zero. J'ai aussi fait le test avec le logiciel pygrenouille, et là aussi im m'est impossible d'avoir le debit upload. je precise que tous les tests ont etés realisés avec antivirus/par feux desactivés, meme celui de la box.

    Je me suis donc dis que cela venait peu etre de la box, car cela fonctionnait bien avant (quand j'avais un autre fournisseur) et j'ai donc rebranché mon modem netgear dg834g, et resultat ça marche toujours pas !

    Encore plus etrange, ce probleme est present avec n'importe quel pc equipé de windows xp fraichement formaté, ou non. Mais par contre ça marche bien avec mon pc qui est equipé de windows vista. Par contre quand je mets windows xp qui est sur une autre partition de mon pc, ça marche pas...
    J'ai essayer avec un pc vista de mon voisin et ça marche pas...

    J'en suis donc à pensé maintenant que ce probleme ne vient pas de chez moi, mais peu etre plus du dslam, par contre ce que je ne comprends pas, c'est pourquoi avec mon vista ça marche, peu etre utilise il un autre protocole de connection que n'utilisent pas les xp.
    Ha oui aussi, en upload je synchronise à 982kb/s

    De ce fait si vous avez une solution à me proposer, je suis preneur car je ne sais plus ou chercher ...

    je vous remercie par avance de votre aide

    -----

  2. #2
    le fatumbi

    Re : upload lent

    oui. ça parait étrange... (et quand c'est trop étrange, il faut recommencer à la base) Et au départ, si une machine marche dans les deux sens, il n'y a pas de raison que le dslam te bloques les autres.

    Tu testes chaque machine séparément sur ton réseau ?

    Comment sont reliées tes machines à la box et/ou au modem ?

    La machine qui marche est neuve ?

    As-tu été obligé de changer de configuration ou d'installer quelque chose sur tes machines pour changer de fournisseur ?

    Si tu as le choix, n'hésites pas la moitié d'une seconde à éviter la solution usb et à préférer Ethernet (cable 4 paire, prise RJ45, configuration simple, minimale et naturelle) ou WiFi... pour pouvoir répondre 'non' à la dernière question et désinstaller tout ce qui ressemble à un horrible "kit de connection".

Sur le même sujet


Discussions similaires

  1. upload d'images
    Par astrey dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 22/07/2005, 17h03
  2. downoald et upload
    Par dav1307 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 8
    Dernier message: 06/06/2004, 08h30
  3. Upload à 100%
    Par ArtAttack dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 16/05/2004, 19h07
Découvrez nos comparatifs produits sur l'informatique et les technologies.