Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Échec de connexion sécurisée




  1. #1
    nitendo

    Exclamation Échec de connexion sécurisée

    Bonjour,

    j'ai un problème avec un site (https://www.agora06.fr) ; je n'arrive pas à m'y connecter. Mozilla affiche "Échec de connexion sécurisée" et avec Explorer "Cette page ne peut s'afficher".
    Avec Firefox j'ai essayé de résoudre le problème en allant dans le support ; j'ai vidé le cache, supprimé les cookies, j'ai essayé de chercher une solution mais je n'ai rien trouvé et apparemment le problème ne viendrait pas de Mozilla ou d'Explorer mais ce serait un souci avec Windows ou je ne sais pas trop quoi.
    J'ai fait un scan (CCleaner et l'antivirus), mais ça ne fonctionne toujours pas.
    Comment faire pour me connecter à ce site (j'en ai vraiment besoin en plus!) ?

    Merci beaucoup de vos réponses,

    Marie

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Échec de connexion sécurisée

    bonjour,
    perso je n'ai aucun souci pour afficher la page d’accueil du site en question via firefox ,
    bien entendu pour continuer il faut le login et le mot de passe que je ne possède pas (ne les donnez pas)
    mais tout démontre que cela vient de votre ordinateur
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    nitendo

    Re : Échec de connexion sécurisée

    Citation Envoyé par richard 31 Voir le message
    bonjour,
    perso je n'ai aucun souci pour afficher la page d’accueil du site en question via firefox ,
    bien entendu pour continuer il faut le login et le mot de passe que je ne possède pas (ne les donnez pas)
    mais tout démontre que cela vient de votre ordinateur
    Oui le problème vient bien de mon ordinateur, mais comment le régler... ?


  5. #4
    richard 31

    Re : Échec de connexion sécurisée

    re,
    attendez un peu peut être qu'un autre internaute pourra répondre au souci
    perso je n'ai pas compétence pour ce souci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    nitendo

    Re : Échec de connexion sécurisée

    D'accord Merci beaucoup

  7. A voir en vidéo sur Futura
  8. #6
    JPL

    Re : Échec de connexion sécurisée

    Pas de problème moi non plus pour me connecter. Le problème vient de ton ordinateur ou de ta box. Première chose à faire : redémarrer l'un et l'autre. Parfois cela suffit. Sinon il faudra trouver une meilleure idée, mais pour le moment je n'en vois pas.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  9. #7
    nitendo

    Re : Échec de connexion sécurisée

    Petites infos supplémentaires : J'ai en plus :
    - désactiver le proxy
    - vérifier les options de sécurité internet
    - vérifier si les navigateurs étaient à jour
    - désactiver le pare-feu pour voir si le problème ne venait pas d'avast
    - désactiver le contrôle parental
    - changer la date et l'heure

    Rien n'y fait.

  10. Publicité
  11. #8
    Kissagogo27

    Re : Échec de connexion sécurisée

    Bonjour avez vous coché le protocole TLS 1.2 dans les options internet du panneau de configuration, onglet avancé et section sécurité ?
    Images attachées Images attachées

Discussions similaires

  1. Echec de la connexion par le service Service de profil utilisateur
    Par JS7777 dans le forum Logiciel - Software - Open Source
    Réponses: 12
    Dernier message: 16/01/2015, 10h24
  2. Réponses: 7
    Dernier message: 12/03/2014, 09h39
  3. Échec lors de la connexion sans fil
    Par solo_mute dans le forum Internet - Réseau - Sécurité générale
    Réponses: 1
    Dernier message: 16/06/2010, 08h40
  4. echec de connexion aux sites HTTPS
    Par vousm dans le forum Internet - Réseau - Sécurité générale
    Réponses: 7
    Dernier message: 11/01/2009, 14h26
  5. Virus? Pas de connexion internet, antivirus inutilisable, pas de mode sans échec
    Par sknot dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 5
    Dernier message: 10/06/2008, 18h28