Après "mise en veille" difficultés pour connexion
Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Après "mise en veille" difficultés pour connexion



  1. #1
    Cornemuse

    Bonjour,

    Au lieu d'éteindre le PC, je le mets en "veille".
    A plusieurs reprises, j'ai remarqué que : pour valider la connexion internet, ça ne marchait plus, que se passe-t-il ?
    Il m'est nécessaire d'insister, au moins six ou sept fois, ainsi cela m'évite de redémarrer le PC, mais je trouve ça bizarre ...

    -----
    ◄▼▲☺♫ ♪▲▼►

  2. #2
    invite37693cfc

    lut

    lorsque tu le mets en veille, tu reduis "l'alimentation". Par exemple ton disque dur ne fonctionne plus.
    A mon avis ta carte reseau "dort" car il n'y a aucune activité... Et donc ta connexion internet se coupe

    ++

  3. #3
    Cornemuse

    oui ça je sais, j'avais d'ailleurs coupé la connexion avant la mise en veille -
    mais pour se reconnecter, là, c'est une autre histoire, il faut vraiment insister, et ça va mieux certains jours que d'autres ...
    ◄▼▲☺♫ ♪▲▼►

  4. #4
    invite37693cfc

    lut

    1ere solution
    peut etre que tu es dans une zone oule degroupage est en cours, normalement d'ici 15( jours ca doit être bon.
    2eme solution ton fournisseur d'acces n'a plus adresse IP pour toi...

    ++

  5. A voir en vidéo sur Futura
  6. #5
    invitec133fb1b

    Bonjour,

    Si tu utilises Windows XP ne t'inquiéte pas, c'est normal !!

    Il a du mal à gérer les mises en veille au niveau de la carte réseau.

    @+

  7. #6
    invitec133fb1b

    ... et des connexions réseau.

  8. #7
    Cornemuse

    ok, merci, j'ai bien compris.
    ◄▼▲☺♫ ♪▲▼►

Discussions similaires

  1. difficultés de compréhension sur les "périodes" glaciaires et "phases" glaciaires.
    Par invitec3ed3173 dans le forum Géologie et Catastrophes naturelles
    Réponses: 6
    Dernier message: 13/11/2007, 11h36
  2. "Freeze" juste après connexion à internet par AOL
    Par invite96ea64f3 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 09/09/2007, 13h41
  3. "Erreur de Connexion" après 2-3 minutes
    Par invited8f4e4b0 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 13/04/2007, 18h22
  4. [Brun] Hitachi Cl2842S "Problème avec image plus mise en veille automatique
    Par invite7f6a08ed dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/03/2007, 15h34
Découvrez nos comparatifs produits sur l'informatique et les technologies.