Répondre à la discussion
Affichage des résultats 1 à 17 sur 17

Tondeuse Sabo, help debug démarrage



  1. #1
    dc78

    Question Tondeuse Sabo, help debug démarrage

    Salut les gars, j'aurais besoin d'un coup de pouce pour refaire démarrer une tondeuse qui a dormi 2 ou 3 ans dans un local relativement sec.

    Déjà, je vous donne ce qui marche, la bougie est OK, jolie feu hors du piston. L'arrivée de gaz est bonne.

    Ce qui ne marche pas bien et diagnostic qui va avec:
    Le lanceur est TRÈS dur lorsque le piston est en compression. Plus je lance vite, plus le piston résiste et du coup je fais faire 3 tours au piston en coup par coup (tire 30cm, tire 30cm, tire 30cm, recommence) avec presqu'un arrêt entre chaque coup.

    Du coup, comme le lanceur ne tourne pas assez vite, je pense bien que ma bougie ne s'allume pas et quelle se noit.. ?

    Si je tire "doucement" sur le lanceur, ça tourne bien (peu de résistance lors de la compression), mais comme je vais pas assez vite, pas de feu sur la bougie, évidemment.

    Je ne sais plus trop quoi faire sans tout démonter. Je m'en remettrai bien volontiers à votre sagesse pour ne pas avoir à tout démonter inutilement.

    Gracias !

    -----


  2. Publicité
  3. #2
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    moteur 2temps, pour préciser..

  4. #3
    goel22

    Re : Tondeuse Sabo, help debug démarrage

    Bonjour,
    Moteur 2 temps? Sur un 4 temps j'aurais une idée, mais là...
    Il doit y avoir un décompresseur auto grippé quelque part.
    Vous avez vidé la cuve du carbu? Avec du mélange l'essence s'évapore et il ne reste que l'huile dans le carbu. Pas terrible pour démarrer.
    Vous avez essayé de démarrer avec un produit genre 'Start Pilote'.

  5. #4
    goel22

    Re : Tondeuse Sabo, help debug démarrage

    Autre possibilité sur un 2 temps stocké avec du mélange dans le réservoir: le carbu débouche dans le carter, s'il y a eu fuite, le carter peut être en partie rempli par du mélange.
    Le blocage, au lancement, se fait sur la compression haute ou basse? Enlever la bougie pour voir.

  6. #5
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    ah oui, j'ai oublié de préciser, sans la bougie, le lanceur fonctionne normalement (ne résiste pas trop). Je vais quand même attaquer le lanceur tout à l'heure histoire de vérifier que c'est pas juste un couple de force qui n'est pas transmis.. avant de me faire le bloc moteur :P

    Si c'est pas ça, lundi, je prends votre idée de "start pilot" !

    Honnêtement, avec ce modèle de tondeuse, je ne vois pas vraiment comment vider le carbu, tout est pris dans le même bloc... ?

  7. A voir en vidéo sur Futura
  8. #6
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    la résistance au lanceur se fait en compression haute

  9. Publicité
  10. #7
    trebor

    Re : Tondeuse Sabo, help debug démarrage

    Citation Envoyé par dc78 Voir le message
    la résistance au lanceur se fait en compression haute
    Bonsoir,
    Oui c'est normal car la compression y est maximum, place une photos de la culasse afin de voir si il n'y a pas un décompresseur à actionner pour démarrer le moteur.
    http://forums.futura-sciences.com/el...-sabonner.html
    Y a t'il un embrayage pour la lame de tonde ou un frein de lame commandé par un levier sur le manche ?
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  11. #8
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    Salut, en effet, rien ne vaut une bonne image pour se comprendre

    Pour le coup, je vous en est fait une série...
    1- Donc, vous avez une vue sur le côté droit du moteur, entrée d'essence, le piston est juste derrière. Il y a un objet non-identifié sur la tête du piston, serait-ce le décompresseur dont tu parles ? En compression haute, il y a un petit souffle qui en sort.

    2- Vue sur la gauche, la sortie des gazs.

    3- Une vue sur le lanceur et le volant du moteur. Je suis embêté, je n'ai pas l'outil nécessaire pour le démonter, donc accéder au lanceur...

    4- Et enfin, un close-up sur le ?décompresseur? qui est ma foi bien encrassé et dont je n'ai aucune idée visible de la méthode pour l'enlever et le nettoyer.
    Images attachées Images attachées

  12. #9
    invite76532345
    Invité

    Re : Tondeuse Sabo, help debug démarrage

    Bonjour
    Reprenons:
    Si je tire "doucement" sur le lanceur, ça tourne bien (peu de résistance lors de la compression), mais comme je vais pas assez vite, pas de feu sur la bougie, évidemment.
    Donc c'est bien quand l'allumage fonctionne que le moteur "se bloque".
    En termes anciens on appelait cela un "retour".
    Note: j'ai cassé plusieurs "ficelles" avec ce problème..
    Tondeuse à gazon avec un moteur 2 temps...." Doit pas être jeune la gamine...."
    Au moment de sa création on utilisait "essence" et "super" dits "plombés" Indice octane (anti détonation) assez haut. L'avance à l'allumage était donc calée en conséquence.
    Ce n'est plus le cas aujourd'hui, les carburants brûlent plus vite et les anciens moteurs se retrouvent avec trop d'avance d'où "retours"
    Essayez donc tout d'abord un mélange frais avec du "SP 98" (le plus haut indice octane sur le marché français) . On verra ensuite s'il est possible de régler le point d'avance
    La marque et le modèle du moteur seraient une information de grande valeur (Sabo est un assembleur, pas un motoriste).
    La "capsule" fixée sur le bord de la culasse n'est pas un décompresseur, plutôt un actionneur de pompe à carburant (ou à huile).

    Bonne suite.

  13. #10
    trebor

    Re : Tondeuse Sabo, help debug démarrage

    Bonjour,
    Comme papikiwi le dit, c'est peut-être dû à trop d'avance à l'allumage et à l'essence sans plomb qui s'enflamme trop vite avant le point mort haut et bloque le piston pour le renvoyer vers le bas, si c'est cela normalement tu dois t'en rendre compte car ça fait mal dans le poignet

    Personnellement je pense plutôt que c'est la commande du décompresseur qui ne se fait pas.
    Contrôle le tuyau qui relie la capsule de décompression visée sur la culasse afin de voir si ce tuyau ne serait pas poreux ou fissuré.

    Lors du lancement du moteur, une faible pression est envoyée dans ce tuyau afin de pousser sur une membrane à l'intérieur de la capsule, cette membrane commande une valve afin de décompresser et faciliter le lancement du moteur.

    Une fois que le moteur est démarré, la valve reste fermée et toute la compression est disponible ( sur les mobylettes c'est un petit levier fixé sur le guidon qui commandait la décompression ).

    Sur ton moteur cela se fait automatiquement, si le tuyau est bon, c'est la membrane percée ou la valve grippée par la calamine qui empêche son ouverture.
    Un bon nettoyage pourrait peut-être régler ce problème .
    Bonne journée.
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  14. #11
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    merci de vos retours, je me remets dessus tout à l'heure. Par contre, vous avez une idée de la façon de démonter cette "capsule" ? Il n'y a aucune vis apparente, je suis un peu embêté...

  15. #12
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    héhé, nevermind. C'est une douille de 19, mais elle était enfouie sous tellement épais de caca que je la voyais pas du tout

    Bon, ben met avis que c'est peut-être cette pièce là qui fait défaut. Dans le genre que l'intérieur est bien bien gorgé de caca et que ça n'est pas possible de l'ouvrir pour nettoyer. En plus, le fait que l'extérieur soit autant encrassé à cet endroit là, par cette pièce là, me pousse à cette conclusion, le petit piston à l'intérieur bouge mais il résiste peut-être un peu trop? (voir photo #4)

    Pour info le moteur est un Fichtel & Sachs - SB 140 SL (141) - #00017724

    ps. Vous connaitriez le nom de cette pièce ? J'ai un numéro de série, mais bon...

  16. Publicité
  17. #13
    trebor

    Re : Tondeuse Sabo, help debug démarrage

    Citation Envoyé par dc78 Voir le message
    merci de vos retours, je me remets dessus tout à l'heure. Par contre, vous avez une idée de la façon de démonter cette "capsule" ? Il n'y a aucune vis apparente, je suis un peu embêté...
    Quel est la marque de ce moteur ?

    Le clapet visible sur la dernière photo fonctionne t'il ?

    Si la capsule n'est pas directement visée dans la culasse, il est possible que la culasse doit être déposée pour avoir accès à sa fixation.

    Sans l'échappement ou si l'échappement est fortement calaminé et sans le carburateur, la décompression ne se fait peut-être pas ?

    Avant de déposer la culasse, informe toi sur ce forum de la motoculture, pose leur ta question ils reconnaîtrons sans doute ce moteur qui ne m'est pas connu.
    http://www.motoculture-jardin.com/fo....php?forumid=1
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  18. #14
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    Quel branleur ce revendeur, fait juste 3 jours qu'il doit me rappeler pour vérifier s'il a la pièce (il rappellera pas en fait...). C'est marrant des fois, on dirait qu'il y a des marchands qui ne veulent PAS faire de vente..... ? (c'est juste pas la 1ère fois qu'il me fait le coup)
    Dernière modification par dc78 ; 27/04/2011 à 15h26.

  19. #15
    Guillaume19

    Re : Tondeuse Sabo, help debug démarrage

    Je déterre ce vieux sujet car j'ai le même problème (forte compression) et la tondeuse ne démarre pas. Avez-vous réussi à trouver la panne?
    Si oui, comment avez-vous fait pour réparer?
    Merci d'avance

  20. #16
    dc78

    Re : Tondeuse Sabo, help debug démarrage

    Pour être déterré, c'est le cas de le dire ^_^

    En fait non, si mes souvenirs sont exacts, je n'ai pas pris la peine d'ouvrir entièrement la bête et elle est retourné dormir dans le cagibi d'où je l'avais sorti (et qui y est toujours). Si c'est le même problème que moi, ne gaspillez pas vos efforts sur la pièce de la photo 4 (fragilité) et envisagez d'ouvrir le moteur....

    Bonne chance

  21. #17
    Guillaume19

    Re : Tondeuse Sabo, help debug démarrage

    Merci de votre réponse!

    Ouvrir le moteur, ça devrait le faire, le remonter et que ça marche, ça risque d'être beaucoup plus difficile!!!

    Je crois qu'elle va aussi retourner également dans le fond d'un cagibi!!!

    Bonne journée

Discussions similaires

  1. tondeuse, probleme de demarrage.
    Par tacot dans le forum Jardinage
    Réponses: 37
    Dernier message: 07/09/2018, 18h38
  2. tondeuse en panne, condensateur de démarrage?
    Par hedgefunder dans le forum Jardinage
    Réponses: 10
    Dernier message: 19/07/2015, 18h03
  3. Démarrage anormal de moteur de tondeuse électrique
    Par diaboloz10 dans le forum Technologies
    Réponses: 3
    Dernier message: 20/10/2008, 06h49
  4. [Divers] Démarrage Tondeuse autoportée
    Par JYB1956 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/04/2008, 10h07
  5. [Thermique] démarrage tondeuse 4temps
    Par winny007 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/12/2007, 22h29