Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Stats sur Excel



  1. #1
    jmbowie

    Stats sur Excel


    ------

    Bonjour à tous,


    J'aimerai essayer de demander une petite chose à Excel et je n'arrive pas à trouver la fonction la plus adaptée.
    J'essaie de lui demander de me compter le nombre de fois qu'il y a une valeur que je lui indiquerai (par exemple: "1") dans un champ de cellules que je lui aurais indiqué (de A1 à B3 par exemple).
    Je sais utiliser la fonction "NBVAL" et en ais essayé d'autres mais en vain.
    Vous sauriez comment faire? Merci beaucoup d'avance.

    -----

  2. #2
    mécano41

    Re : Stats sur Excel

    Bonjour,

    Pour connaître le nombre de cellules contenant "1" dans la plage A1:B3, tu écris :

    =NB.SI(A1:B3;"1")

    Cordialement

  3. #3
    jmbowie

    Re : Stats sur Excel

    Citation Envoyé par mécano41 Voir le message
    Bonjour,

    Pour connaître le nombre de cellules contenant "1" dans la plage A1:B3, tu écris :

    =NB.SI(A1:B3;"1")

    Cordialement

    Merci beaucoup!

Discussions similaires

  1. Transfert Automatique de cellules Excel vers Excel
    Par deadog182 dans le forum Logiciel - Software - Open Source
    Réponses: 25
    Dernier message: 22/01/2018, 21h55
  2. Problème conversion fichiers excel PC vers excel MAC
    Par Pallmall37 dans le forum Logiciel - Software - Open Source
    Réponses: 4
    Dernier message: 14/11/2007, 22h31
  3. besoin d'aide pour dm dde maths 1ereS sur stats
    Par marine71130 dans le forum Mathématiques du collège et du lycée
    Réponses: 0
    Dernier message: 26/04/2007, 20h54
  4. Question sur Excel
    Par delphidem dans le forum Logiciel - Software - Open Source
    Réponses: 4
    Dernier message: 10/01/2007, 08h50
  5. Aide sur excel
    Par will83 dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 08/05/2005, 17h36
Découvrez nos comparatifs produits sur l'informatique et les technologies.