Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Aide sur excel



  1. #1
    will83

    Aide sur excel


    ------

    Bonjour tout le monde,
    Voila j'ai un problème dans excel, j'arrive pas à traduire cette formule dans une feuille de calcul:
    Si (C6) est supérieur à 50,01 alors (J6)=((C6)x((C6)-50)x0.035)-(0.35+(B6)) ou si (C6) est inférieur à 50,01 alors (J6)=((C6)-((C6)x0.05)-(0.35+(B6))

    C'est peut-être pas très clair, mais en fait c'est pour pouvoir faire les comptes de mon ebaystore, et donc de calculer le bénéfice sur le prix final moins la commission (cette derniere est différente selon si le prix final est supérieur ou égal ou inférieur à 50.01€) moins les frais d'insertion, moins le prix d'achat. J'ai surement pas été très clair mais si vous pouviez m'aider! Merci

    -----
    Dernière modification par will83 ; 08/05/2005 à 16h36.

  2. #2
    camaron

    Re : Aide sur excel

    il y a sur Excel une fonction =SI(condition,solution si oui,solution si non)

    Il suffit donc d'ecrire en j6 : =SI(C6>50;C6*C6-50...; C6-C6*.05...)

  3. #3
    will83

    Re : Aide sur excel

    Merci beaucoup!!!

Discussions similaires

  1. Problème conversion fichiers excel PC vers excel MAC
    Par Pallmall37 dans le forum Logiciel - Software - Open Source
    Réponses: 4
    Dernier message: 14/11/2007, 22h31
  2. aide excel
    Par f.valentin dans le forum Logiciel - Software - Open Source
    Réponses: 8
    Dernier message: 17/10/2007, 14h49
  3. Aide excel
    Par benji17 dans le forum Logiciel - Software - Open Source
    Réponses: 6
    Dernier message: 08/09/2007, 14h45
  4. Aide sous excel
    Par lyazid dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 06/02/2007, 09h16
  5. aide solveur excel
    Par zeblondin dans le forum Logiciel - Software - Open Source
    Réponses: 7
    Dernier message: 08/05/2006, 12h26
Découvrez nos comparatifs produits sur l'informatique et les technologies.