Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Mon ordi marche lentement à l'ouverture de pages web ou de sites



  1. #1
    Hachette22

    Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Salut,

    Mon ordinateur marchait lentement depuis quelques temps à l'ouverture de pages web ou de sites- cela prenait beaucoup de temps.
    J'ai pris l'ADSL et je suis toujours confronter au même problème.
    Même si la vitesse est devenu légèrement meilleur, ce n'est toujours pas aussi bien comparé aux autres ordinateurs ADSL de mes amis.
    J'aimerai savoir s'il y a un moyen, sans dépenser d'argent, d'augmenter la vitesse de ma connexion internet de mon ordinateur.

    Merci

    -----


  2. Publicité
  3. #2
    lole34

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Citation Envoyé par Hachette22 Voir le message
    Même si la vitesse est devenu légèrement meilleur, ce n'est toujours pas aussi bien comparé aux autres ordinateurs ADSL de mes amis.
    bonsoir, rien a voir entre ton ordi et la connection meme adsl,si ton pc rame tu peux prendre 1 connection a la vitesse de la lumiere si tu rames tu rames

    as-tu commencé par nettoyer tes fichiers temporaire?

    le dossier "Prefetch" tu supprimes tout ! chemin ::: > C:\WINDOWS\Prefetch

    clic droit et proprieté sur ton disque "c:" et apres sur "nettoyage" ,ensuite tu coches sur les cases qui reste et apres nettoyage.
    ensuite "outils en haut" tu fais une verification des erreurs,mais il va te dire apres le redemmarrage du pc,quand tu redemmares tu toucheras a rien meme si c est longt!

    et apres tu peux defragmenter ton disque "c" l option en dessous

    fais tous ca apres tu redemmares ,il fais le scann et apres tu vois si tu rames toujours pareil


    cordialement laurent.

  4. #3
    Hachette22

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Salut Laurent, merci

    Oui, j'ai déjà nettoyer mes fichiers temporaire, mais j'ai pas défragmenté mon disque "c", je vais essayer ça- je savais pas qu'il faut faire ça! c'est un truc qu'on doit souvent faire, ou ça dépend?
    Je veux pas que le problème revient...
    Dernière modification par JPL ; 03/03/2008 à 23h24. Motif: Inutile de citer le message précédent

  5. #4
    JPL

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Je ne pense pas que la fragmentation du disque joue un rôle dans ce cas.
    Défragmentation : au pif tous les mois.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  6. #5
    Hachette22

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    ah bon, mais c'est utile de faire une défragmentation souvent en tout cas alors?

    je vais faire un nettoyage, merci, j'espère que ça va aider!

  7. A voir en vidéo sur Futura
  8. #6
    lole34

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Citation Envoyé par JPL Voir le message
    Je ne pense pas que la fragmentation du disque joue un rôle dans ce cas.
    Défragmentation : au pif tous les mois.
    bonjours,je pense pas non plus mais c est toujours bon de le faire au moins Hachette22 a fait une decouverte maintenant c est sur on connait a ton pc (est-il vieux?xp?),
    anti virus(peut prendre beaucoup de ressource) et autre ,le probleme vient peut etre de ta ligne telephonique une "adsl avec 1024 de debit plus un anti virus gourmand ca arrange pas non plus";
    pour l instant c est assé vaste,donne tous ces elements si tu peux.
    De faire un nettoyage,scan et autre c etait pour partir dejas avec ca de moins,maintenant place au "tenor du barreau" !


    cordialement laurent.

  9. Publicité
  10. #7
    Hachette22

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    Salut,

    J'ai mon ordi ça fait presque deux ans, donc c'est pas très vieux. J'utilise Windows XP...

    Je vais faire un nettoyage, scan et tout ça, ça me semble alors qu'il est quelque chose on doit faire même si on n'a pas un problème avec notre ordi.

    Je savais pas que les anti virus peuvent prendre beaucoup de ressource...c'est le cas même si on fait les mises à jours..?


    A+

  11. #8
    lole34

    Re : Mon ordi marche lentement à l'ouverture de pages web ou de sites

    re

    moi j utilise avast et zone alarme et c est vrai que des que je me connecte ils font leurs ptites analyse avant d ouvrir,j ai une bonne connect mais il faut un ptit temp allé moi 2sc avant d ouvrir ,donc suivant ton anti virus par exemple on ma toujours dit que norton mangeait pas mal de ressource donc voila pourquoi , et suivant ton pc ,les sites ou tu vas ils peuvent ramer aussi enfin je crois .

    J ai un pot au travail il a l adsl aussi (2mega)mais bon des soir ces comme si il avait un 56k apres analyse bien sur(faute de sont fourniseur d acces) .

    fait un test la http://www.journaldunet.com/vitesse/...tat_adsl.shtml ou la

    http://mire.ipadsl.net/

    tu releves ton "Kbit/s" ,fais le plusieur fois dans la journée,des que les pages sont longues a l ouverture et tu verras si ces ta connect qui baisse ou pas dejas.

Sur le même thème :

Discussions similaires

  1. Affichage pages web
    Par erbbardin dans le forum Internet - Réseau - Sécurité générale
    Réponses: 9
    Dernier message: 17/12/2007, 06h10
  2. pages web
    Par escargot dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 25/09/2007, 17h49
  3. Ouverture de pages web
    Par jpbibens dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 27/10/2006, 13h28
  4. creation de pages web
    Par 'tit Grou dans le forum Internet - Réseau - Sécurité générale
    Réponses: 14
    Dernier message: 20/08/2004, 17h29
  5. Du code malicieux sur les pages d'accueil de grands sites Web
    Par zoule dans le forum Internet - Réseau - Sécurité générale
    Réponses: 1
    Dernier message: 26/06/2004, 01h12