Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Comsol - problème de flux




  1. #1
    rumbacs

    Comsol - problème de flux

    Bonjour à tous,
    Je viens d'acquérir la version 5.3 de Comsol et lors d'un calcul de flux sur une entrée d'un échangeur thermique, je trouve une valeur aberrante.
    En théorie, je devrais trouver un flux de 11000 W (à la main), et ce dernier m'affiche 1800 W. J'ai pourtant utilisé la fonction "Convective flux, component z".
    J'ai reproduit l'expérience avec la version 4.0 de Comsol, et celui-ci m'affiche la bonne valeur !!

    Auriez-vous une idée de l'origine du problème ?

    Merci pour votre aide !
    Bien à vous,
    Valentin.

    -----


  2. #2
    Jaunin

    Re : Comsol - problème de flux

    Bonjour,
    Avez vous demandé à Comsol, vous devez avoir de l'assistance.
    Cordialement.
    Jaunin__

    Avez vous regardé dans les modèles :
    https://www.comsol.com/search/?s=heat+exchanger
    Dernière modification par JPL ; 14/12/2018 à 16h49. Motif: titre corrigé

  3. #3
    rumbacs

    Re : Comsol - prpblème de flux

    Bonjour,

    Nous en effet je ne me suis pas rapproché de Comsol, j'aurais dû !
    Merci pour le conseil. Je vous tiens au courant si je trouve solution au problème.

    Valentin


Discussions similaires

  1. Réponses: 1
    Dernier message: 22/05/2014, 16h06
  2. Problème de simulation CFD avec Comsol multiphysics 4.4
    Par mat_the_bad_boy dans le forum Technologies
    Réponses: 12
    Dernier message: 30/04/2014, 16h30
  3. probleme sur COMSOL
    Par aymenbenhassine dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 27/03/2014, 18h01
  4. Problème vmc double flux
    Par tintin38 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 1
    Dernier message: 13/02/2010, 14h01
  5. problème sur VMC simple flux
    Par barberon alain dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/04/2006, 12h29