Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

Problème mise en station nouveau C11




  1. #1
    pleiade2004

    Problème mise en station nouveau C11

    Bonjour à tous et bravo pour la qualité du forum.

    Venant de renouveler mon matériel en vue de pratiquer la photoastro planétaire et CP (C11 avec hyperstar + EOS), serait il possible d'obtenir des conseils relatifs à la mise en station d'un C11 (sur CGEM DX) que j'ai monté, et dont je ne parviens pas à finaliser la mise en station.
    En effet, après avoir longuement consulté la doc de l'instrument et divers sites, monté le C11 et réglè l'alignement, le télescope ne pointe par sur des objets très visibles (la Lune entre autre).
    J'ai monté le pied en positionnant l'axe de la monture sur le nord et équilibré l'ensemble.
    Merci à Bintang qui m'a communiqué une première réponse et à Chris43 pour l'ouverture d'une nouvelle discussion; tout autre conseil me serait bien utile.

    Je ne manquerai pas de vous faire profiter des observations futures qui j’espère seront concluantes (malgré la météo pour l'instant non clémente).
    En vous remerciant à nouveau pour la qualité de ce forum.
    Bonnes observations à tous.

    -----


  2. Publicité
  3. #2
    astro31

    Re : Problème mise en station nouveau C11

    une photo de ta mise en station avec N/S nous permettrait de mieux t 'aider
    merci

  4. #3
    astro31

    Re : Problème mise en station nouveau C11

    Un lien vers un PDF http://www.astroplanetes.net/wa_file...astronomie.pdf pour t'aider .

    Si tu as viseur polaire permettant l' alignement précis de la monture.

    http://www.astroplanetes.net/crayfor...#anchor-bottom
    Dernière modification par astro31 ; 17/06/2016 à 19h58.


  5. #4
    pleiade2004

    Re : Problème mise en station nouveau C11

    Le C11 a été monté depuis quelques jours pour les premiers essais. Les observations ne sont pas pour tout de suite vu la météo (banlieue parisienne)...
    Sur le cliché, le chat est positionné au nord.
    Images attachées Images attachées

  6. #5
    Petrovsk

    Re : Problème mise en station nouveau C11

    Bonsoir,

    Si tu penses que ta mise en station est bonne, comme ça a été évoqué dans la précédente discussion, tu peux vérifier les réglages de ton site sur la raquette, position géographique et fuseau horaire. Pour la France, c'est zone 1 et heure d'été activée.
    Lionel Maraval

  7. A voir en vidéo sur Futura
  8. #6
    pleiade2004

    Re : Problème mise en station nouveau C11

    Bonsoir Petrovsk,
    Merci pour ton message et cette précision interessante.

  9. #7
    bintang

    Re : Problème mise en station nouveau C11

    Bonsoir,

    A ce stade, il faut nous donner plus de détails sur les paramètres rentrés sur la raquette, la procédure d'alignement appliquée (quelles procédures du menu de la raquette, sur quelles étoiles ....), ainsi que l'écart de pointage constaté (quelques degrés de l'objet ou vraiment très très très loin), sinon on va rester dans les généralités.

    Quand tu parles de renouvellement de matériel, es tu habitué à utiliser les montures équatoriales motorisées ? Avais tu une monture Goto précédemment ? Est ce la première fois que tu essaies de mettre une monture équatoriale en station ? ....
    Bintang

  10. Publicité
  11. #8
    pleiade2004

    Re : Problème mise en station nouveau C11

    Bonjour.
    C'est mon premier instrument muni du goto, j'avais auparavant un télescope en 114 sur monture équatoriale non motorisée dont je me suis servi essentiellement pour du planétaire, quand je pouvais m'y consacrer. Je suis donc novice en matière de C11, mais passionne par la matière. En ce qui concerne les données rentrées dans la raquette, je me suis fié à la documentation. Je communiquerai les précisions dès que possible pour l'alignement.
    En tout cas, merci beaucoup à tous pour l'aide apportée.

  12. #9
    pleiade2004

    Re : Problème mise en station nouveau C11

    Je pense avoir complété l'alignement (pour l'instant sur le système solaire). Mon réglage sur la polaire
    était erroné. L'optique pointe désormais sur les bonnes cibles (actuellement
    Jupiter, on verra si cela est confirmé ce soir si le ciel
    se découvre.
    Je me suis basé sur l'application Sky Map pour rechercher la polaire.
    C'est certainement empirique mais c'est peut être utile.
    coordonnées :
    Latitude : 48.47.33.54 nord
    Longitude : 2.28.4.21 est.

  13. #10
    Petrovsk

    Re : Problème mise en station nouveau C11

    Je ne sais pas s'il y a un viseur polaire sur ta monture, le plus simple est de l'utiliser, et il n'y a pas besoin d'être très précis pour faire du visuel.
    Lionel Maraval

  14. #11
    pleiade2004

    Re : Problème mise en station nouveau C11

    Je n'ai pas de viseur polaire.
    Est ce un accessoire conseille ?

  15. #12
    astro31

    Re : Problème mise en station nouveau C11

    Autre solution . tu installes ton trepied, tu règles ta latitude approximativement sur le trépied.

    Tu places Hauteur + Ascension droite sur 0 tu serres les freins . Tu places un oculaire dans le télescope , et tu déplaces la base de la monture (sans désserer les Axes déclinaisons et aSCENSION DROITE) horizontalement pour aligner avec la polaire et tu joues avec le réglage en latitude pour centrer la polaire voila tu as fait un alignement approximatif. Ensuite sur la raquette Alignement 3 étoiles. Puis tu lances un alignement polaire pour affiner ta mise en station initiale. Alignement sans viseur polaire.

    Ou avec un viseur polaire , qu'il faut également réglé.

    ou la méthode de Bigourdan.

  16. #13
    Petrovsk

    Re : Problème mise en station nouveau C11

    Je n'ai pas de viseur polaire sur mon AVX et j'utilise la même méthode que astro31, ça marche bien. Je tempère toutefois en précisant que je ne fais que de la photo planétaire et avec autoguidage, c'est très tolérant avec la mise en station. C'est d'ailleurs ce que je te recommande, commencer par être à l'aise avec la photo planétaire avant de passer au ciel profond. Faire du CP avec une grosse focale est très exigent, et si l'hyperstar réduit la focale il réduit aussi la tolérance aux mauvais réglages (mise au point et collimation).
    Lionel Maraval

  17. #14
    pleiade2004

    Re : Problème mise en station nouveau C11

    Merci pour ces réponses très intéressantes.

Sur le même thème :

Discussions similaires

  1. Problème de pointage après mise en station
    Par Astro22 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 4
    Dernier message: 03/06/2015, 21h05
  2. Problème Raquette mise en station polaire
    Par mattb dans le forum Archives
    Réponses: 2
    Dernier message: 03/01/2009, 17h53
  3. probleme de mise en station
    Par cali17m dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 9
    Dernier message: 06/07/2006, 18h49
  4. problème de mise en station
    Par j-marc dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 08/08/2005, 14h17
  5. Problème de mise en station
    Par invite78632345678 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 04/08/2005, 15h18