Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Problème de pointage après mise en station



  1. #1
    Astro22

    Problème de pointage après mise en station

    Bonjour à tous !

    j'ai reçu mon premier télescope il y a 2 semaines, c'est un Skywatcher 130/900 (monture équatoriale) et j'ai un problème à propos du pointage.

    Pour mettre en station mon télescope je desserre les axes d'azimute et d'altitude, je vise l'étoile polaire, je la mets dans le centre de l’oculaire et resserre les freins.
    Et j'ai lu sur ma notice qu'après ça il ne faut plus toucher aux axes d'azimute et d'altitude donc c'est ce que je fais, je n'utilise que les axes d'ascension droite et de déclinaison.
    Mais du coup je n'arrive pas à tourner ma monture vers le sud.

    pourriez vous m'aider ?

    -----


  2. Publicité
  3. #2
    astro31

    Re : Problème de pointage après mise en station

    Salut,

    Pointage ?, le pointage c'est lorsque l'on vise un objet , la mise en station c'est l'alignement de l' axe du télescope avec l' axe de rotation de la terre.

    donc ton problème c'est la mise en station. prends le temps de parcourir cette page vidéo et tuto , si tu as encore des question nous te repoudrerons.

  4. #3
    Astro22

    Re : Problème de pointage après mise en station

    Merci j'y vois déjà beaucoup plus clair ! Mais je ne comprends pas comment faire pour regarder vers le sud

  5. #4
    astro31

    Re : Problème de pointage après mise en station

    du desserre les frein ascension droite et déclinaison et tu tournes jusqu'a pointer vers le sud ta lunette . mais sans bouger la monture juste en pivotant sur les 2 axes

  6. #5
    Astro22

    Re : Problème de pointage après mise en station

    D'accord merci pour le conseil j'essayerai comme ça

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. Réglage après mise en station
    Par ludo36230 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 4
    Dernier message: 14/09/2006, 16h19
  2. Pointer une étoile apres mise en station ?
    Par DarkeN dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 12
    Dernier message: 26/07/2006, 19h50
  3. probleme de mise en station
    Par cali17m dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 9
    Dernier message: 06/07/2006, 18h49
  4. problème de mise en station
    Par j-marc dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 08/08/2005, 14h17
  5. Problème de mise en station
    Par invite78632345678 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 04/08/2005, 15h18