Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

plus de son sur du asus



  1. #1
    miragesky

    plus de son sur du asus

    Bonjour.
    J'ai voulu installer windows vista et une fois fini tout était ok sauf le son.
    J'en suis arriver au point de formater 3 fois réinstaler XP mais en vain toujours le meme probleme : plus de son.
    Je n'ai pas de carte son mais c'est integrer a ma carte mere.
    C'est une ASUS P5LD2 SE.
    J'ai voulu installer le pilote mais il ne veut pas s'installer.
    il me dit que il ne repere pas ma carte son integré je n'ai meme pas le point d'interogation dans les peripherique.
    Bref c'est la m....
    Que faire appart acheter un nouvelle carte son
    (c'est du realteck).
    merci a bientôt.

    -----


  2. Publicité
  3. #2
    manu_mars

    Re : plus de son sur du asus

    Salut

    Lorsque tu es dans le bios, la carte son integree est-elle activée?
    lui: "le vide, ca creuse"
    elle: "A table!"

  4. #3
    miragesky

    Re : plus de son sur du asus

    Bonjour.
    oui elle est activée O_o
    Alors ?

  5. #4
    ron22

    Re : plus de son sur du asus

    Bonjours ton soucis est du un pilotes qui bn'a pas du etre installé je te conseil de télécharger la dernieres version .
    http://www.commentcamarche.net/pilot...l-audio-driver

    Pratiquelment toutes les chipset sonore d'asus c'est sound max .

    Moi je n'est pas trop ce probleme comme je n'utilise pas ce chipset mes une carte son professionnel Multisession 8 sorties 4 entrée .
    Tout est possible dans la vie il faut juste le vouloir .

  6. #5
    wizz

    Re : plus de son sur du asus

    bonsoir

    -as tu installé le bon pilote? Sur le CD, il y a parfois plusieurs pilotes correspondant plusieurs gammes de carte mère.
    -as tu lancé le bon pilote avec le bon OS

    Et pour ce qui est de trouver le bon pilote, le mieux est de toujours aller sur le site du constructeur: www.asus.com

  7. A voir en vidéo sur Futura
  8. #6
    miragesky

    Re : plus de son sur du asus

    Citation Envoyé par wizz Voir le message
    bonsoir

    -as tu installé le bon pilote? Sur le CD, il y a parfois plusieurs pilotes correspondant plusieurs gammes de carte mère.
    -as tu lancé le bon pilote avec le bon OS

    Et pour ce qui est de trouver le bon pilote, le mieux est de toujours aller sur le site du constructeur: www.asus.com
    bonjour.
    bah j'ai pas le bon pilote en faite celui que j'ai est pour les 64bit donc athlon moi je suis sur intel donc 34 bit j'ai don DL les bon logiciel sur le site asus mais en vain toujours le meme truc , il ne reconnais pas de chipset

  9. Publicité

Sur le même thème :

Discussions similaires

  1. problème de rebootage sur MOBO Asus M2V-MX
    Par subig dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 06/10/2007, 20h11
  2. Asus
    Par bemoz dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 30/09/2007, 17h09
  3. pb ram sur carte mère Asus A7N8X-X
    Par nzf69 dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 27/02/2007, 21h24
  4. Asus
    Par tiboss22 dans le forum Matériel - Hardware
    Réponses: 6
    Dernier message: 24/01/2007, 16h49
  5. Lire son journal sur son écran de téléphone mobile ...
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 24/05/2005, 09h25