Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

problèmen de boot lié à l'alim?



  1. #1
    jetster

    problèmen de boot lié à l'alim?


    ------

    Bonjour à tous!

    Depuis peu je me suis acheté une carte mère ASrock 4 core dual SATA avec un processeur INtel Dual Core.

    Le PC refuse de lancer windows. Le système reconnait tous mes composants mais dès que vient la séquence de boot sur le disque dur, quelques fichiers sont chargés puis le pc redémarre.

    J'ai une hypothèe mais je souhaite la vérifier : je pense que cela vient de l'alimentation. Etant de trop faible puissance (250W) pour une carte mère et un processeur d'aujourd'hui, je la soupçonne d'avoir une chute de tension lors de la séquence de boot. J'ai donc essayer de vérifier au multimètre toutes les tensions au moment du démarrage. Mais malheureusement je ne constate aucune chute de tension ni la moindre variation. Cependant, mon multimètre ne dispose pas d'un temps de réponse suffisant pour déceler quoi que ce soit.

    Avant d'investir dans une alim, je voudrais savoir si ce problème vous evoque quelque chose ou si certains ont déjà eu un problème similaire.

    Merci :

    Ma config :
    Carte mère : Asrock 4 Core Dual SATA
    uC : Intel Dual Core
    Ram : 256 et 512 (Kingston et Dane Elec) DDR
    Graphique : Asus NVidia FX5600
    Son : AUreon PCI 5.1
    Alim : Suntek 150W nomial (250W maxi)

    -----

  2. #2
    archeos
    Modérateur*

    Re : problèmen de boot lié à l'alim?

    Hello!!
    Mort de rire!! Il te manque au moins 100 Watts! C'est une alim pour un Pentium 100!
    Il ne faut pas trop se fier à la puissance maxi!
    Tu peux aller calculer la puissance mini de ton alimentation içi :
    http://www.extreme.outervision.com/PSUEngine
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  3. #3
    jetster

    Re : problèmen de boot lié à l'alim?

    OK, je viens d'estimer la consommation à 310W. Demain je cours à Rue Montgallet ! De plus cela explique certains problèmes d'instabilité qui revenaient de manière erratique. Maintenant j'espère que ces re-boot intempestifs n'ont pas endommagé les composants.

    Merci pour le site. Je vais m'orienter je pense vers un bloc Antec EarthWatts 430 ou Hiper HPV4S435.
    Dernière modification par jetster ; 08/11/2007 à 22h11.

Discussions similaires

  1. [Gr. de Lie] 3e théorème de Lie
    Par Sephi dans le forum Mathématiques du supérieur
    Réponses: 9
    Dernier message: 04/04/2007, 11h48
  2. Savoir si l'alim fctione encore
    Par samc12 dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 21/07/2006, 14h35
  3. Pb allumage tv (peut être l'alim)
    Par timousse127 dans le forum Dépannage
    Réponses: 12
    Dernier message: 26/08/2005, 17h24
  4. Ventilo de l'alim PC
    Par noam dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 28/04/2005, 16h09
  5. tension et intensité dans l'alim
    Par DiabloSV dans le forum Électronique
    Réponses: 9
    Dernier message: 09/01/2005, 10h42
Découvrez nos comparatifs produits sur l'informatique et les technologies.