Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

probleme trés étrange



  1. #1
    roronator

    probleme trés étrange


    ------

    bonjour,

    j'ai fait ce post car j'ai un probleme materiel trés "étrange", voila , j'ai un pentium 1 ghz et le demarage de la bécanne est plutôt complexe, voyez plutôt:
    qd j'appuie sur le bouton d'allumage, ni l'écran ni l'unité centrale ne veulent fonctionner
    (c allumé mais le bip de démarrage ne fait pas de bruit)
    il faut alors (attention c un peu compliqué) que je coupe a deux reprise l'alimentation par la mutliprise
    ( ca ne marche pas quand quand j'eteins et rallume le bouton de démarrage de l'unité centrale)
    à chaque fois il faut attendre 5 a 15 segonde rallumer le secteur puis l'unité centrale, et puis au miracle! tout marche !!!

    je pensais que j'avait un défaut de materiel, mais un pote technicien (qui était surpris par ce genre de panne) a trafiqué le bios et l'ordi s'allumait du premier coup mais ce coup ci windows refusait de démarrer; aprés nombres de reformatages le probleme reste le meme,


    ainsi outre le fait de témoigner de cette erreur plutôt étrange j'aimerais savoir si quelqu'un aurait une idée de la panne que j'ai est-ce un probleme d'alimentation, de carte mère, ou autre?

    toute les réponses sont le bienvenues merci d'avance

    -----

  2. Publicité
  3. #2
    knucknuck

    Re : probleme trés étrange

    Peux tu nous dire ce que compose ta tour (nb de DD, cdrom,..)?
    Il y a de fortes chances que ton alim soit morte. A vérifier avec d'autres avis.

    Si tu peux récupérer une alim fiable, fais un essai, et ci c vraimant ça, t'as plus qu'à en racheter une

  4. #3
    tagman127

    Re : probleme trés étrange

    SAlut

    peut etre un probleme de Ram... regarde si les barrette cont correctent conectée...

    A plus
    Alex

  5. #4
    halman

    Re : probleme trés étrange

    Citation Envoyé par roronator
    bonjour,

    j'ai fait ce post car j'ai un probleme materiel trés "étrange", voila , j'ai un pentium 1 ghz et le demarage de la bécanne est plutôt complexe, voyez plutôt:
    qd j'appuie sur le bouton d'allumage, ni l'écran ni l'unité centrale ne veulent fonctionner
    (c allumé mais le bip de démarrage ne fait pas de bruit)
    il faut alors (attention c un peu compliqué) que je coupe a deux reprise l'alimentation par la mutliprise
    ( ca ne marche pas quand quand j'eteins et rallume le bouton de démarrage de l'unité centrale)
    à chaque fois il faut attendre 5 a 15 segonde rallumer le secteur puis l'unité centrale, et puis au miracle! tout marche !!!

    je pensais que j'avait un défaut de materiel, mais un pote technicien (qui était surpris par ce genre de panne) a trafiqué le bios et l'ordi s'allumait du premier coup mais ce coup ci windows refusait de démarrer; aprés nombres de reformatages le probleme reste le meme,


    ainsi outre le fait de témoigner de cette erreur plutôt étrange j'aimerais savoir si quelqu'un aurait une idée de la panne que j'ai est-ce un probleme d'alimentation, de carte mère, ou autre?

    toute les réponses sont le bienvenues merci d'avance
    Tus a changé quelque chose dans ton uc ?

    Carte graphique, alim, disque dur, installé un water cooling, fait de l'overclocking ?

    Sinon t'as surement bousillé quelque chose, l'alim trop faible, une barette ram qui merde, le bios grillé, un faux contact dans la tour, l'habituel rencontré quoi.

  6. #5
    roronator

    Re : probleme trés étrange

    mon materiel est trés hétérogene, l' ordi a été acheté en 1996, et aujourd'huis seul la tour, le lecteur disquette et le 1er de mes 3 disques durs sont d'origine, la carte mere et microprossesseur il y a 3 ans et demi, j'ai rajouté 2 barettes de 256 en ram, rachté 2 disque durs en janvier, une carte réseau et une carte usb il y a 6 mois, une carte graphique il y a un an et demi, un gaveur dvd il y a 3 mois, ds ce cas il est vraie que mon alim en a peut être pris un coup, mais ca peut aussi venir de ma carte mere qui commence a être surchargé

  7. A voir en vidéo sur Futura
  8. #6
    roronator

    Re : probleme trés étrange

    g oublié aussi une carte son 5.1 et un tuner TV il y a 1 mois qu'on m'a donné, (sans compter tout les périphériques usb et autre que g insallé

  9. Publicité
  10. #7
    border_line

    Re : probleme trés étrange

    essais ca , ca sera un debut pour ton alim ...


    http://www.jscustompcs.com/power_supply/

  11. #8
    roronator

    Re : probleme trés étrange

    interessant avec le tuner tv, il me faut une alim d'au minimum 260 watt!

  12. #9
    roronator

    Re : probleme trés étrange

    ca pause la question de savoir a quelle point il est utile de vouloir actualiser son pc d'origine, j'ai un budget d'environs 400 euros par an en materiel avec toujours la mauvaise impression qu'il me manque quelque chose, pour le double je pourrait en avoir un neuf et pour 1000 euros un écran tft 17 pouce en prime, mais bon on a toujours l'orgeiul de vouloir personnifier son ordi et surtout il faudrait débourser 2000 euros pour un ordi vraiement complet et moins cher à actualiser

  13. #10
    Nico G.

    Re : probleme trés étrange

    Salut,

    Quand on a ce genre de problème avec un PC, il faut commencer par tout démonter et par faire tourner le PC "à vide" pour voir si ça marche (tu ne branches que le stricte nécessaire : 1xRAM, pas de dur, pas de disquette, carte graphique de base 2Mo, souris, clavier). Si ça tourne bien comme ça, tu rajoutes les éléments un par un pour voir où ça bloque...

    Dans ton cas si ton alimentation ne fait que 200W par exemple c'est clair que tu n'as pas à aller chercher plus loin. 260W ce n'est vraiment rien du tout pour un PC actuel, mais si ton alimentation date de 1996...

  14. #11
    roronator

    Re : probleme trés étrange

    j'ai résolu le probleme, j'avai dépouissieré a fond les ventilos et l'alim,et démaré a vide, mais le probleme restait le meme, alors j'ai décidé de monter de peu la fréquence du bus (je suis passé de 100 à 120) et augmenté légerement le voltage, la tout marche bien, et l'ordi reste stable (selon des programmes de stabilité comme prime 95)

Sur le même thème :

Discussions similaires

  1. [identification][résolu] Animal très étrange (info ou intox)
    Par néophyte dans le forum Identification des espèces animales ou végétales
    Réponses: 4
    Dernier message: 15/01/2007, 14h34
  2. chien très étrange
    Par quetzal dans le forum Biologie
    Réponses: 6
    Dernier message: 06/12/2005, 13h34
  3. [identification][résolu] Quelle est cette mouche très étrange ?
    Par chmartin23 dans le forum Identification des espèces animales ou végétales
    Réponses: 2
    Dernier message: 14/06/2005, 19h54
  4. Pb très étrange.. pour les pros du lave linge !!
    Par Bobble dans le forum Dépannage
    Réponses: 8
    Dernier message: 19/02/2005, 17h00