Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Pas de son sur un asus Z83K après passage à windows 7



  1. #1
    merlin_09

    Pas de son sur un asus Z83K après passage à windows 7


    ------

    Bonjour,
    Après avoir installé windows 7 (j'avais vista avant) je n'ai plus aucun son, j'ai mis à jour le pilote par l'intermédiaire du gestionnaire de périphérique mais c'est pas concluant.
    De plus je n'ai plus le CD des utilitaires fournit à l'achat..
    Help!
    Merci

    -----

  2. #2
    archeos
    Modérateur*

    Re : Pas de son sur un asus Z83K après passage à windows 7

    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

Discussions similaires

  1. Pas de son après conversion en 3gp
    Par invite09876456789221 dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 18/12/2007, 11h18
  2. plus de son sur du asus
    Par miragesky dans le forum Matériel - Hardware
    Réponses: 5
    Dernier message: 29/10/2007, 11h47
  3. Pas de son (danseur sous windows media center 2005)
    Par kalliste2b dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 27/09/2007, 18h49
  4. Arrêt PC MEDION après passage sous Windows XP
    Par titou29 dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 13/07/2007, 07h44
  5. pas de son sous windows XP
    Par ecover dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 21/06/2006, 11h03
Découvrez nos comparatifs produits sur l'informatique et les technologies.