Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Ordinateur de bureau qui ne s'allume pas...




  1. #1
    Matlabo

    Ordinateur de bureau qui ne s'allume pas...

    Bonjour
    Donc comme l'indique le titre j'ai un ordinateur de bureau qui ne s'allume pas j'ai donc ouvert l'unité centrale et j'ai remarqué que l'un des fils du bouton de démarrage s'est dessoudé et en essayant de faire quelques tests j'ai dessoudé l'autre fil .

    Voilà une image qui j'espère vous permettra de m'aider:
    IMG_20180710_193124.jpg

    J'aimerais que vous me dites à quoi sert chaque fil??

    Merci pour votre aide!

    -----


  2. Publicité
  3. #2
    Matlabo

    Re : Ordinateur de bureau qui ne s'allume pas...

    Eee.. Personne ?

  4. #3
    Ikhar84

    Re : Ordinateur de bureau qui ne s'allume pas...

    Deux des fils servent à connecter l'interrupteur et les deux autres aliment sûrement une led.
    Pour les fils de l'interrupteur, le sens n'a aucune importance, pour identifier chacun des fils, il faut les suivre sur la carte mère, jusqu'au connecteur, unnmarquage permet de les identifier, POWLED + et POWLED- seront par exemple pour la led, Power SW (Power Switch) pour le bouton etc...

    Un exemple pris au hasard sur le net

    Remarque: le seul fait de mettre en contact les deux broches Power SW devrait allumer le pc, ce n'est rien d'autre que fait l'interrupteur...
    J'ai glissé Chef !


  5. #4
    Matlabo

    Re : Ordinateur de bureau qui ne s'allume pas...

    Merci, ça m'aide énormément.

    J'ai aussi vérifié le boitier d'alimentation de l'ordi,
    J'ai connecté le fil vert avec un fil noir et le ventilateur se met à tourner.
    Puis après j'ai testé avec un multimetre les différentes sorties de l'alim en branchant le fil COM du multi mètre sur un des fils noirs de l'alim et l'autre fil du multi mètre sur diferents fils de l'alim et là catastrophe en dehors du fil violet et vert tous les autres affichent 0V.

    Qu'elle est l'origine du problème ? Et en dehors de l'achat d'une autre alim Qu'elle est la solution ?

    Merci !
    P.s: J'ai deja ouvet le boîtier d'alimentation et sa a l'air bon !!

  6. #5
    Matlabo

    Re : Ordinateur de bureau qui ne s'allume pas...

    Personne pour éclairer ma lanterne??

  7. A voir en vidéo sur Futura
  8. #6
    trebor

    Re : Ordinateur de bureau qui ne s'allume pas...

    Citation Envoyé par Matlabo Voir le message
    Personne pour éclairer ma lanterne??
    Bonjour à tous,

    Tu devrais donner le type d'alimentation, l'âge du pc et le type du système d'exploitation ( XP, 7, 8, 10 )
    il vaut mieux supprimer la cause que ses effets

  9. #7
    Ikhar84

    Re : Ordinateur de bureau qui ne s'allume pas...

    Je ne comprends plus dd quoi on parle là ?
    Le premier post parlait des fils reliant le bouton (switch) permettant d'allumer le pc.
    Ensuite on parle d'alim ?

    Le problème des fils a été résolu ?

    Si oui, on peut parler de l'alim et du PC, mais dans ce cas, comme le dit Trebor, il faut nous donner toutes les infos.
    J'ai glissé Chef !

  10. Publicité
  11. #8
    Matlabo

    Re : Ordinateur de bureau qui ne s'allume pas...

    Re-Bonsoir..
    C'est vrai que j'ai un peu tarder à répondre...

    Le type de l'alim: bein je ne vois pas trop ce que vous voulez dire par le type mais c'est écrit que c'est le modèle numéro: ATX-P4, Marque : Diamond,... Voila qlq images qui ppurraient vous aider :
    1531340773417225647125.jpg

    Age du PC ≈ 8 ans.
    Système d'exploitation: Windows 7.

    Donc, en fait je pense que les fils se sont dessoudés quand j'ai démanté l'ordinateur
    Pendant que j'attendais vos réponses j'ai dévisser le boîtier d'alimentation et vérifié son bon fonctionnement et j'ai trouvé ce que je vous ai dit plus haut .

  12. #9
    Matlabo

    Re : Ordinateur de bureau qui ne s'allume pas...

    IMG_20180711_214401.jpg

    Peut-être que ça vous aidera un peu plus

    Merci!

  13. #10
    serrepate

    Re : Ordinateur de bureau qui ne s'allume pas...

    bonjour,
    Pour tester ton alim, il faut qu'elle débite du courant.
    Donc, un truc qui marche.
    Tu:
    - La débranches du secteur (ou bouton marche arrêt placé sur arrêt).
    - La déconnectes complètement le connecteur de la Carte Mère de l'ordi.
    - Tu installes, une lampe 12v genre lampe de phare de voiture 55w, sur un connecteur, molex, entre le 5v et la masse (fils rouge et noir).
    Poses la lampe sur qqc d'isolant .
    remarque:
    le 12v de délivre pas je crois énormément de puissance.

    Sur le connecteur de l'alim, le grand celui qui était connecté à la CM, tu fais un court circuit permanent entre le fil vert et par exemple le fil noir placé juste à coté. (ou avec un morceau de trombone ou avec un fil électrique dénudé aux deux bouts)
    voir les images dont les liens suivent:
    https://upload.wikimedia.org/wikiped...Scheme.svg.png
    https://upload.wikimedia.org/wikiped...nit_24Pins.png
    https://fr.wikipedia.org/wiki/Bloc_d%27alimentation

    Si l'alim fonctionne, la lampe s'allume, plus faiblement qu'elle ne le devrait, mais c'est significatif (tu peux parallèlement regarder les tensions.
    cordialement

Discussions similaires

  1. Ordinateur de bureau qui se fige
    Par roland59 dans le forum Logiciel - Software - Open Source
    Réponses: 44
    Dernier message: 01/02/2015, 10h48
  2. Branchement d'un ordinateur de bureau sur un écran d'ordinateur portable
    Par dan3131 dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 30/01/2010, 11h39
  3. [Divers] Lampe de bureau halogène : ne s'allume plus !
    Par Tchoupy29 dans le forum Dépannage
    Réponses: 16
    Dernier message: 19/09/2009, 15h39
  4. probleme de mon ordinateur de bureau
    Par mulder11130 dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 12/05/2009, 18h58
  5. Ordinateur portable ou de bureau
    Par zak007 dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 28/09/2008, 12h26