Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 19 sur 19

Ampli Yamaha RX-E410 qui sort rarement du stand by

  1. Orelwane

    Date d'inscription
    janvier 2013
    Messages
    1

    Re : Ampli Yamaha RX-E410 qui sort rarement du stand by

    Bonjour a tous,
    Je confirme tout ça! Mêmes symptopmes.
    Reparation effectuée aujourd'hui = 1,80€!
    Merci a vous!


     


    • Publicité



  2. GLIABAR

    Date d'inscription
    novembre 2012
    Messages
    2

    Re : Ampli Yamaha RX-E410 qui sort rarement du stand by

    Bonsoir à tous,
    Moi aussi même problème, mais ou trouvez vous ce condo 22nf 630v film polyesther à 1,80€, (chez pianocraft ils le proposent à 11€ environ+ port), par ailleur, faut-il démonter la carte? après dépose des 2 vis, je n'arrive pas à la déconnecter, je ne veux pas forcer.
    Merci de votre aide
     

  3. Onehand

    Date d'inscription
    juin 2012
    Messages
    2

    Re : Ampli Yamaha RX-E410 qui sort rarement du stand by

    Bonjour à tous,
    j'ai trouvé ce condensateur dans un magasin de pièces électroniques (dans ma région : Fisette à Liège, Belgique,www.fissette.com/ ).
    Il coûtait moins de 1€.
    J'ai coupé le condensateur en laissant les deux broches soudée à la carte et j'ai soudé le nouveau sur ces broches, sans démonter la carte.
    Il fonctionne tjs bien
    Cordialement
     

  4. GLIABAR

    Date d'inscription
    novembre 2012
    Messages
    2

    Re : Ampli Yamaha RX-E410 qui sort rarement du stand by

    Bonjour,
    Merci Onehand, j'ai déssoudé l'ancien condo et ressoudé le neuf sans problème: trés bonne accessibilité de ce composant sans démonter effectivement (VIMA 0,022µf 630v film polyesther: 0,50€).
    Cordialement
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. ampli yamaha rx-v457 en panne
    Par yaka89 dans le forum Électronique
    Réponses: 16
    Dernier message: 10/01/2014, 12h09
  2. [Brun] allumage ampli video yamaha
    Par tintin203 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/10/2010, 17h48
  3. Ampli Yamaha ax-392
    Par ebeat79 dans le forum Électronique
    Réponses: 3
    Dernier message: 10/05/2010, 08h21
  4. [Brun] Ampli HC Yamaha RX-V440RDS qui a pris l'eau
    Par dardagnan dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/11/2009, 17h59
  5. [Brun] Plus de son - Ampli Yamaha [Résolu]
    Par imwt dans le forum Dépannage
    Réponses: 25
    Dernier message: 15/01/2008, 17h26