Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 23 sur 23

LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

  1. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Vous parlez du capot qui se retire au moyen d'une vis et donne accès à l'hélice ? Je pense que oui..
    Je viens de vérifier, et il est bien en place, rien ne gêne les ailettes et le clapet anti retour est bien en place, ce n'est pas de ce côté là malheureusement.

    Merci quand même

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 469

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    vérifiez a nouveau ce capot,
    la moindre prise d'air provoque exactement le souci rencontré actuellement
    désolé d'insister,
    mais la logique m'amène forcément a ce cas de figure (cavitation de la turbine)
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Je comprend votre insistance si cela vous évoque qq chose, mais voici une photo avant vérification il y a qq heures.
    Vu les détrompeurs et forme de la pièce, je ne vois pas comment je pourrai mal l'enficher. Elle est bien contre la paroi, en face du pas de vis et est bien a plat sur le fond. Y'aurait-il quelque chose qui m'échappe ?

    Sinon, concernant la pompe de vidange, vous ne pensez pas qu'elle puisse être défectueuse ?
    Je ne l'avais pas évoque auparavant, mais à la lecture de certains posts, cela a attiré mon attention: Cela ronronne souvent en fin de cycle, lorsque on n'arrete pas le bip de suite....

    Quant à la vidange, je ne sais pas comment c'est d'habitude puisque enfiché normalement dans l'évacuation sous l'évier, mais je ne trouve pas le flux très vigoureux, cela coule doucement et pas de quoi faire bouger le tuyau

    Encore merci pour votre temps !
    Images attachées
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 469

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    j'ai au vu du fond un doute je ne puis l'affirmer,
    mais on dirait que la vis est au mauvais endroit
    ensuite on dirait que le capot n'est pas correctement enfoncé
    ne touchez a rien pour l'instant car je peux me tromper
    il faut que cela soit confirmé par autrui si jamais il y a quelqu'un qui possède le même lv que vous
    au besoin je tâcherai de trouver un châssis similaire pour confirmation de mes dires
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Bonjour

    Concernant la vis, je ne pense pas car l'autre trou est de diamètre inférieur et je vous ajoute le schéma du manuel et un lien vers une vidéo de bricolage (regardez à 1'03) : vidéo

    Il me vient une idée, je vous la soumet même si elle peut être insensée :
    J'ai acheté la chambre de compression sur le site du groupe BSH les pièces étant standard, (je l'ai appris sur ce forum) et elle correspondait à un modèle d'une des marques sans pour autant afficher de compatibilité avec mon LV. Les modules électriques sont de couleur différente et j'avoue ne pas avoir vérifié les références, ampérages,etc....
    Cela pourrait-il venir de la ?

    Merci encore, je commence à désespérer car vous semblez à court de réponse, et vous sachant expert en la matière, ca m'inquiète !...
    Images attachées
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 469

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    pour l'échangeur thermique
    il fallait la référence : 00215761
    pour la chambre de compression il fallait
    la référence : 00497570
    est-ce le cas??????
    il est vrai que je commence a arriver au bout de mes possibilités
    on peut toutefois supposer la pompe hs mais j'en doute
    http://www.cyberpieces.com/lavage/la...61-165261.html
    Dernière modification par richard 31 ; 31/10/2017 à 10h32.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Bonsoir

    Après vérification des références des interrupteurs sur la chambre de compression ils sont bien identiques, bien que de couleur différente (anciens beige et nouveaux noirs), ce ne peut donc être cela.
    J'ai effectué de nouvelles vérifications des flexibles et me suis donc résigné à commander la pompe de vidage, sur le site indiqué, cela me coûte 30 euros avec les FdP. Cela vaut le coup d'essayer.

    Je recois d'ici 48h et vous tiens au courant, croisons les doigts

    merci
     

  8. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    bonjour

    Problème réglé !
    C'était bien la pompe de vidange qui était défectueuse
    malgré vos doutes !
    Je sais que vous êtes pertinent dans vos réponses et j'avoue que du coup je doutai également !

    D'autant plus qu'entre mon dernier post et celui-ici, il s'est passé quelques jours car j'ai eu un souci qui s'est ajouté : canalisation eaux usées bouchée.

    L'évacuation de ma cuisine (de large diamètre) qui recoit 2 évacuations: evier et lave vaisselle refoulait via le groupe de sécurité du ballon eau chaude. Ca s'est terminé par appel au plombier avec furet branché sur laveur haute pression.
    J'avais donc finalement penché sur votre théorie du siphon bouché, avec appel d'air, etc....

    En tout cas, problème réglé, on peut fermer le topic et encore merci à tous pour votre temps et cette entraide !

    A très bientôt (je n'espère pas)
    Dernière modification par ebrd ; 19/11/2017 à 15h16.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Réponses: 5
    Dernier message: 09/02/2017, 21h59
  2. Spot à led qui change de couleur RGB 12 V ° : ne fonctionne pas !
    Par poseidon64 dans le forum Électronique
    Réponses: 21
    Dernier message: 28/12/2012, 23h31
  3. Réponses: 0
    Dernier message: 24/04/2009, 09h49
  4. Réponses: 0
    Dernier message: 05/11/2007, 09h51