Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 23

LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

  1. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Bonjour

    Mon lave vaisselle BOSCH modèle SGS55T02FF qui commencait à donner de nouveau des problèmes d'arrêts à 1 min de la fin, cycles non finis a subi un nettoyage en bonne et due forme comme le veut l'usage avec les précieux conseils notamment ici: LV Bosch: votre avis sur diagnostic, merci ![résolu]

    Petit souci, après la nuit dans l'eau chaude et destop plongé dans la baignoire et de multiples secousses manuelles, l'échangeur a subi un dommage irréparable: déchirure de l'enveloppe arrière! (pouce qui a ripé)

    J'ai donc commandé un nouvel échangeur chez BSH où la pièce coûtait moins cher que sur les sites habituels de pièces détachées (franco de port).
    J'en ai profité pour commander une nouvelle chambre de décompression qui était sale, et pleine de calcaire. (total 120 euros)

    Après remontage, j'ai le symptôme suivant:
    - la pompe remplit l'échangeur
    - l'échangeur se vide à moitié avec des clac clac continus et rapides de la pompe et du flotteur dans la chambre
    - puis cela se fige, plus rien ne se passe
    - quelques ronronnements vers le fond et c'est tout

    J'ai soufflé dans les deux tuyaux de gauche, tout est remonté comme il faut, je ne vois pas d'ou cela peut venir.

    Si vous aviez quelques pistes cela serait sympa, merci par avance

    Excellent week-end ensoleillé!

    Emmanuel

    -----

     


    • Publicité



  2. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Quelques nouvelles du sujet:

    - Après quelques recherches supplémentaires, j'ai fini par constater que le tuyau qui arrive à la chambre de décompression était encombré par un amas visqueux.
    - Nettoyage, remontage et hourra, ca remarche !

    SAUF.... SAUF QUE :
    - Maintenant, en fin de lavage ou tout cycle, cela fonctionne bien à l'exception du bac à vaisselle qui contient de l'eau alors que tout s'est bien écoulé en terme de cycle.
    Ce problème est en général du aux tuyaux bouchés, échangeur thermique bouché, contacteur en position haute (à cause de l'aqua stop) mais avez vous une idée sur une autre cause ?

    Merci beaucoup!
     

  3. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Citation Envoyé par ebrd Voir le message
    Quelques nouvelles du sujet:

    - Après quelques recherches supplémentaires, j'ai fini par constater que le tuyau qui arrive à la chambre de décompression était encombré par un amas visqueux.
    - Nettoyage, remontage et hourra, ca remarche !

    SAUF.... SAUF QUE :
    - Maintenant, en fin de lavage ou tout cycle, cela fonctionne bien à l'exception du bac à vaisselle qui contient de l'eau alors que tout s'est bien écoulé en terme de cycle.
    Ce problème est en général du aux tuyaux bouchés, échangeur thermique bouché, contacteur en position haute (à cause de l'aqua stop) mais avez vous une idée sur une autre cause ?

    Merci beaucoup!
    Je précise que j'ai effectué les étapes suivantes:
    - démonté filtre, capot de pompe et hélice, elle tourne sans résistance, pas d'objets
    - retiré le clapet anti retour en caoutchouc et nettoyé : RAS
    - le flexible entre cuve et chambre compression a été démonté et nettoyé
    - Effectué des annulations programmes et cycles lavages

    Cependant il reste toujours de l'eau, environ 3cm au dessus du niveau du filtre de la cuve. Je ne sais pas quoi faire!!!
    MERCI BEAUCOUP !
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    bonjour,
    veillez a bien répondre a ma demande en totalité

    -1- déposez le panneau latéral gauche et faites une photo de la totalité du circuit hydraulique visible sur ce coté gauche
    -2- faites ensuite une photo de la chambre de contrôle de niveau situé au bas du remplisseur
    -3- faire une photo du système d'évacuation sur lequel est connecté le tuyau de vidange du lave vaisselle
    -4- s'assurer que le capot de la pompe est correctement monté sans prise d'air possible (sinon la pompe cavite et vidange mal)
    déposez cela sur le forum a la suite de ma demande
    via ceci:
    comment insérer des pièces jointes, procédure
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Bonjour Richard31

    Je pensai ne pas avoir a faire ces photos et fermer le sujet car depuis mon post, et 5/6 lavages le LV S'est remis à fonctionner normalement, c.a.d, plus d'eau au dessus du niveau normal !!
    Mais cela n'a été que de courte durée, le dernier lavage s'est terminé avec 3 cm au dessus du niveau.

    Je trouve cela étrange.. et peut etre cela peut vous aider dans le diagnostic

    Les photos dans la matinée.
    Merci
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    on attends donc les photos
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    bonjour

    Désolé de ce retour tardif mais j'ai préféré attendre un peu vu que le problème avait, je pense, disparu et pensai ainsi le déclarer comme réglé. Mais ce n'est pas le cas, il subsiste mais apparait une fois sur 10 environ.

    Voici les photos demandées @Richard31, j'espère qu'elles aideront...

    La situation a changé, car un autre problème apparait : en 15 jours, j'ai eu deux cycles où le LV reste collé à 30 ou 20 minutes environ, et je dois ouvrir et referme la porte pour qu'il continue le cycle.

    Merci par avance pour votre aide et excellent week-end à tou(te)s !
    Images attachées
     

  8. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    pour commencer
    -1-
    mettre le tuyau d'évacuation de façon a ce qu'il ne s'enfonce dans le tuyau mural que de 10cms et qu'en aucun cas il ne baigne dans l'eau du siphon
    ceci étant fait
    -2-retirer la plinthe inférieure du lv et dégager le tuyau qui arrive du système de contrôle de niveau
    de toute saleté qui peut s'y trouver
    et voir ensuite le résultat
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  9. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    Bonsoir

    Je suis rentré tard le soir cette semaine et n'ai donc pu tester, aussi j'aimerai vous poser deux questions avant d'agir:

    - Dois-je faire ces deux choses sans lancer de programme ? juste effectuer et regarder ce qu'il se passe?
    - Ce tuyau à débrancher, est il celui qui vide le bac et va sur l'arrière du LV ? Je n'arrive pas à me souvenir comment c'est derrière cette plinthe frontale.

    Merci bcp
     

  10. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    le tuyau part du coté gauche au bas du système de contrôle de niveau et passe devant juste derrière la plinthe pour alimenter le fonc du bol hydraulique
    il est simplement emboité en force des 2 cotés donc juste le tirer pour le nettoyer
    cela bien sur avant la remise en route
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  11. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    D'accord je vois très bien Merci.
    J'avais nettoyé ce tuyau en le retirant justement lors de mon nettoyage complet. Je vais recommencer.
    Par contre j'imagine qu'en le retirant et avec de l'eau au fond du bac cela va couler. Je vais donc retirer le plus gros de l'eau pour limiter les dégâts !
     

  12. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    s'il a été nettoyé pas la peine d'y revenir dans ce cas
    je le signalais car n'avais lu aucune info a son sujet
    de fait il faut chercher la cause ailleurs
    du coup j'ai besoin de réfléchir
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  13. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    bonjour

    Merci pour votre temps !
    Je l'avais démonté en effet, mais je vais quand même réessayer aujourd'hui, en démontant coté et plinthe et faire un tour complet.

    Quant à l'eau qui reste c'est maintenant permanent, chaque lavage laisse de l'eau et de plus c'est pire car c'est de l'eau de lavage qui est bleutée par le liquide vaisselle, un filet gras subsiste sur la vaisselle.

    A bientôt peut être de mon coté des nouvelles, j'espère !
     

  14. ebrd

    Date d'inscription
    août 2006
    Messages
    32

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    bonjour

    Quelques idées après ce week-end passé en la compagnie de mon LV !

    Voici ce que j'ai effectué:
    - démontage parois et plinthes
    - vérification montages et obstruction dans échangeur thermique ou pompe vidange et tous les tuyaux : RAS
    - Essais de programmes de lavage et rincage avec durite vidange dans un seau

    Programmes terminés quasi parfaitement : sur un des 3 cycles, un seul s'est terminé avec qq mm au dessus niveau normal et eau claire pas bleue.

    J'en ai déduit que tout était ok et après avoir remonté et branché durite vidange peu profondément dans l'évacuation (avec rilsan pour maintenir la position) et effectué un lavage : Re belote !

    Essai ensuite avec tuyau sortie dans évier, donc tuyau et sortie en surélevation par rapport au LV : IDEM

    Essai avec tuyau dans seau : OK

    J'en déduis donc, avec ma logique et connaissance basique que cela vient de la pompe de vidange : on dirait qu'elle a du mal à évacuer l'eau si trop haut.

    Qu'en pensez vous ?
    Je tenterai bien de la tester au multimètre en renversant le LV et en retirant la paroi du fond ?

    Merci par avance pour votre avis
    Dernière modification par ebrd ; 30/10/2017 à 15h06.
     

  15. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : LV Bosch: Echangeur thermique changé mais ca ne fonctionne pas (merci)

    re,
    si vous avez démonté le capot de la pompe de vidange pour accéder a la turbine
    dans ce cas il est fort probable que le dit capot n'est pas correctement en place
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Réponses: 5
    Dernier message: 09/02/2017, 21h59
  2. Spot à led qui change de couleur RGB 12 V ° : ne fonctionne pas !
    Par poseidon64 dans le forum Électronique
    Réponses: 21
    Dernier message: 28/12/2012, 23h31
  3. Réponses: 0
    Dernier message: 24/04/2009, 09h49
  4. Réponses: 0
    Dernier message: 05/11/2007, 09h51