Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 6 12 3 4 5 DernièreDernière
Affichage des résultats 1 à 15 sur 87

Lave vaisselle miele G570 ne lave pas

  1. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Lave vaisselle miele G570 ne lave pas

    Bonjour,

    Mon G570, ne seche plus, ne lave plus. je pense avoir le même prob que les autres... quel boulot il m'attend ...
    Donc je vais tout checker.

    TT d"abord je n'arrive pas à dévisser le boitier gris qui est relié à l'eau. ca commence super bien ...

    Faut t'il une clé spéciale ? J'ai juste une grande pince, en plus le boitier tourne avec quand je dévisse par le haut , normal ? car je n'ai pas bcp de place et il percute la canalisation. comment m'y prendre pour dévisser ce fichu boitier ?

    On le dévisse bien de gauche vers droite ? car c'est très dur et je n'ai pas bcp de place derriere pour tourner.

    je vous montre avec la foto

    -----

    Images attachées
     


    • Publicité



  2. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    Désolé de vous embeter un samedi matin.

    Avant tout, un grand merci à chacuns de vous de m'aider à résoudre mon problème sur mon lave vaisselle, car je compte lui rendre une seconde jeunesse.
     

  3. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    Bonjour a tous,

    j'ai avancer , je l'ai ouvert, ci joint ce que je vois, de la graisse sur les tuyaux, normal ?

    Par ou je dois commencer pour le nettoyage svp ?

    un grand merci ...
    Images attachées
     

  4. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    Si vous souhaitez une aide efficace soyez plus précis dans votre diagnostic:
    - l'eau arrive-elle et la pompe de cyclage fonctionne-t-elle?
    -est-ce que l'eau chauffe?
    -est-ce que l'eau s'évacue ?
    J'ai le même type de machine, une merveille .... depuis 30 ans et qq bricoles réparées sur cette machine.
     

  5. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    Bonjour et merci de m'aider,

    Elle ne sèche plus déjà. A priori pas de prob sur la résistance. Voilà ce que j'ai une fois le cycle terminé.

    merci encore.
    Images attachées
     


    • Publicité



  6. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    Merci de répondre à chacune de mes questions et dans moins d'une heure il y a de grandes chances que vous saurez quelle pièce changer.

    - l'eau arrive-elle et la pompe de cyclage fonctionne-t-elle? sans doute oui au vu des gouttes d'eau sur la paroi de la photo 1, CONFIRMEZ.
    - est-ce que l'eau chauffe? quand la machine est sur le cycle de lavage, entre ouvrir le capot, le cyclage s'arrête, et mettre le doigt dans l'eau, est-elle tiède ou chaude?
    - est-ce que l'eau s'évacue, à priori oui, au vu d'une des photos, CONFIRMEZ
    - question supplémentaire, est-ce que la trappe du produit de lavage s'ouvre (au début du lavage) ?
    J'ai bien vu que la trappe était ouverte sur une des photos, donc si cette photo a été prise enfin d'un cycle complet, la réponse serait oui, CONFIRMEZ.

    Merci, ensuite c'est presque trouvé ....
     

  7. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    - l'eau arrive-elle et la pompe de cyclage fonctionne-t-elle? sans doute oui au vu des gouttes d'eau sur la paroi de la photo 1, CONFIRMEZ. OUI
    - est-ce que l'eau chauffe? quand la machine est sur le cycle de lavage, entre ouvrir le capot, le cyclage s'arrête, et mettre le doigt dans l'eau, est-elle tiède ou chaude? La résistance est chaude une fois finie.

    - est-ce que l'eau s'évacue, à priori oui, au vu d'une des photos, CONFIRMEZ OUI
    - question supplémentaire, est-ce que la trappe du produit de lavage s'ouvre (au début du lavage) ? OUI
    J'ai bien vu que la trappe était ouverte sur une des photos, donc si cette photo a été prise enfin d'un cycle complet, la réponse serait oui, CONFIRMEZ.


    la machine est ouverte en ce moment. ci jont une autre foto vu de devant.

    Merci !
    Images attachées
     

  8. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    Merci de vos réponses, on progresse.

    Il y a une réponse qui ne me convient pas et je vais vous expliquer pourquoi:
    Question:
    est-ce que l'eau chauffe? quand la machine est sur le cycle de lavage, entre ouvrir le capot, le cyclage s'arrête, et mettre le doigt dans l'eau, est-elle tiède ou chaude?
    Votre réponse:
    La résistance est chaude une fois finie.

    Pourquoi votre réponse ne me satisfait pas:
    Il arrive sur ces machines (pb de pressostat HP bouché) que la résistance chauffe au séchage et pas au lavage.
    Dans ce cas vous lavez à l'eau froide et vous finissez par un séchage normal (très chaud).

    Par contre si la machine ne chauffe pas, ni au lavage ni au rinçage on a (en général) soit la résistance coupée, soit le relais de commande de la résistance défectueux.

    On peut aussi avoir un chauffage très médiocre (à la fois au lavage et au séchage, la résistance est chaude, sans plus), dans ce cas on soupçonne les cosses du relai de chauffage, ce qui peut arriver sur votre machine qui doit avoir 20 à 25 ? ans.

    D'où mes questions:
    - au LAVAGE, l'eau monte-t-elle en température (+ /- 60°) ?,
    - enfin de SECHAGE, si vous ouvrez la porte tout de suite après avez-vous de la vapeur qui sort et la vaisselle est-elle très chaude ?
     

  9. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    D'où mes questions:
    - au LAVAGE, l'eau monte-t-elle en température (+ /- 60°) ?, je ne sais pas je n'ai pas vérifié désolé.

    - enfin de SECHAGE, si vous ouvrez la porte tout de suite après avez-vous de la vapeur qui sort et la vaisselle est-elle très chaude -> Non il n'y a pas de vapeur. C'est certains.

    Oui j'ai lu "pb de pressostat HP bouché" je peut toujours voir dans le tuyaux s'il y a des dépots ?
     

  10. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    On est bien d'accord que sur votre machine, quand elle fonctionnait normalement, si vous ouvriez la porte juste en fin de séchage, vous aviez de la vapeur qui sortait et la vaisselle était très chaude et que maintenant vous trouvez la résistance un peu chaude, pas de vapeur et la vaisselle froide ??

    Si c'est oui, normalement le pressostat HP n'est pas en cause (quand son tuyau est bouché, ce qui arrive souvent (tous les 5 à 10 ans, on est sur du Miele !) la machine chauffe au séchage mais pas au lavage, d'où une vaisselle séchée, mal lavée).

    J'aurais bien aimé savoir si l'eau chauffait bien au lavage pour valider le bon état de la résistance et des cosses de son relai de commande et vous orienter alors vers le limiteur de température.
    Je vous rappelle que dans votre premier post vous avez dit que la machine lavait mal ET ne séchait pas.

    Prenez votre temps, lancez une machine vous devriez pouvoir vous rendre compte si l'eau chauffe au LAVAGE ou non.
    Attention à l'électricité si votre machine est à moitié à poil !!

    PS: pour le pressostat HP je vous expliquerai après, son nettoyage ne sera sans doute pas un luxe.
     

  11. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    Je viens de regarder de plus près la deuxième photo de votre message de 12h45, porte ouverte, distributeur de produit ouvert: il semble y voir une partie du produit de lavage qui est resté au fond => lavage à froid ou à très tiède, pas à chaud ??
     

  12. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    si bien a chaud tjrs a chaud normalement. je met le prog normal à 65.
    j'ai vérifié la durite noire opaque du pressostat elle est nickelle aucuns dépot comme neuf donc ca nevient pas de la.

    Vous avez vu la graisse sur les tuyaux ? c'est gras collant mais pas liquide.

    Les photos sont de trés bonnes qualité.

    je referme tout et je vais faire un lavage au vinaigre ? comment procéder pour les tests ???
     

  13. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    si bien a chaud tjrs a chaud normalement. je met le prog par défaut normal à 65. après une fois ouverte pas de vapeur, mais vaisselle assiette propre mais couverts sale. et des traces d'eau au fond sur les cotés de la machine à l'intérieur comme on peut le voir sur les photos.

    j'ai vérifié la durite noire opaque du pressostat elle est nickelle aucuns dépot comme neuf donc ca nevient pas de la.

    Vous avez vu la graisse sur les tuyaux ? c'est gras collant mais pas liquide.

    Les photos sont de trés bonnes qualité.

    Je referme tout pour faire un lavage et je vais faire un lavage au vinaigre ? comment procéder pour les tests ???
     

  14. nfoug94

    Date d'inscription
    décembre 2010
    Messages
    132

    Re : Lave vaisselle miele G570 ne lave pas

    il y a des gouttes d'eau au fond une fois terminé. regardez bien les photos, c'est une fois le cycle normal terminé.
     

  15. JB9197

    Date d'inscription
    août 2011
    Messages
    102

    Re : Lave vaisselle miele G570 ne lave pas

    Pressostat:
    Si vous avez vérifié le tuyau noir du pressostat à gauche sur votre photo, il s'agit du pressostat de niveau de cuve dont la durite ne se bouche pas en général.
    Le pressostat HP est celui au milieu de la photo dont la durite est reliée à la cuve de la pompe de cyclage. C'est cette durite (fond de cuve avec un peu d'eau stagnante en permanence) qui se bouche avec un mélange de graisse et de particules non dissoutes du produit de lavage).

    Pour le séchage, je suis d'accord il reste des gouttes d'eau, donc il ne se fait pas correctement.

    Ce qui m'intéresse c'est de savoir si l'eau chauffe vers 60° pendant la partie lavage d'un cycle complet, sachant qu'il semble rester une partie du produit de lavage au fond de sa boîte, porte ouverte, donc que le lavage ne semblerait pas se faire à chaud.

    Oubliez le vinaigre et lancez un cycle normal et dites moi si l'eau devient bien chaude pendant le lavage.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] lave vaisselle miele g570
    Par araym dans le forum Dépannage
    Réponses: 21
    Dernier message: 12/01/2013, 23h31
  2. [Blanc] Lave vaisselle miele g570
    Par drédré80 dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/02/2011, 20h10
  3. [Blanc] lave vaisselle MIELE G570
    Par cristobenjo dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/11/2008, 09h34
  4. [Info] Lave vaisselle Miele G570
    Par Philroll dans le forum Dépannage
    Réponses: 24
    Dernier message: 09/03/2008, 15h42
  5. MIELE Lave Vaisselle G570
    Par k73stef dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/12/2006, 15h01