Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

électrophorèse



  1. #1
    Bonbon25

    Question électrophorèse

    bonjour,

    j'ai un petit problème
    en fait, j'ai fait une électrophorèse, et pour un mélange de protéines, je n'ai aucune bande qui apparaît,
    qu'est ce qu'il aurait pu ce passer?? (je n'ai pas oublié de mettre le colorant nécessaire)
    merci de m'aider parce que j'en n'ai vraiment aucune idée...

    -----


  2. Publicité
  3. #2
    descmarc

    Re : électrophorèse

    Salut,

    La concentration du gel été peut-être fausse et les proteine on migré plus vite que prévu et son sorti du gel.

    La concentrations des proteines pouvaient être trop faible se qui fait qu'elle sont bien la mais pas visible même avec le colorant.

    Solution contaminé par des protéase !

    Enfin bon il peut y avoir 10 000 raisons mais si vraiment y'a pas de bande c'est très surment que y'as pas de proteine !

    désolé pour toi

    cordialement

  4. #3
    Moumoutte

    Re : électrophorèse

    Bonjour,

    le mieux serait que vous nous donniez le protocole que vous avez utilisé en précisant effectivement quelle quantité de protéines vous avez déposée.

    Avez-vous mis un marqueur de poids moléculaire? A-t-il migré correctement?

    Cordialement

  5. #4
    Bonbon25

    Re : électrophorèse

    merci
    ah ok alors, je pense que je vois où est le problème
    en fait, quand j'ai déposé mon échantillon dans le puit, je voulais expulser au maximum le contenu de la pipette, ce qui a provoqué un reflu, y a une quantité non négligeable qui est donc sortie du puit, donc c'est que la quantité était trop faible pour être visible?
    mais ce que je trouve étrange, c'est qu'on ne voit vraiment mais vraiment rien
    en tout cas, le problème ne vient pas du gel puisque les échantillons que j'ai déposés dans les autres puits ont tous migrés correctement ; il ne vient non plus d'une contamination par protéase puisque les autres échantillons qui ont migrés correctement provenait du même mélange (c'est en fait des lavages provenant d'une même colonne chromatographique)
    qu'en pensez-vous?
    merci

  6. #5
    cioran

    Angry Re : électrophorèse

    Citation Envoyé par descmarc Voir le message
    Salut,

    La concentration du gel été peut-être fausse et les proteine on migré plus vite que prévu et son sorti du gel.

    La concentrations des proteines pouvaient être trop faible se qui fait qu'elle sont bien la mais pas visible même avec le colorant.

    Solution contaminé par des protéase !

    Enfin bon il peut y avoir 10 000 raisons mais si vraiment y'a pas de bande c'est très surment que y'as pas de proteine !

    désolé pour toi

    cordialement
    Salut,

    La concentration du gel était peut-être fausse et les protéines ont migré plus vite que prévu et sont sorties du gel.

    La concentration des protéines pouvait être trop faible ce qui fait qu'elles sont bien là mais pas visibles même avec le colorant.

    Solution contaminée par des protéases !

    Enfin bon il peut y avoir 10 000 raisons mais si vraiment il n’y a pas de bande c'est très sûrement qu’il n’y a pas des protéines !

    Désolé pour toi

    Cordialement
    Une explication rationnelle ; dommage que notre belle langue soit si mal traitée.

  7. A voir en vidéo sur Futura
  8. #6
    Moumoutte

    Re : électrophorèse

    Bonjour,

    Citation Envoyé par Bonbon25 Voir le message
    en fait, quand j'ai déposé mon échantillon dans le puit, je voulais expulser au maximum le contenu de la pipette, ce qui a provoqué un reflu, y a une quantité non négligeable qui est donc sortie du puit, donc c'est que la quantité était trop faible pour être visible?
    mais ce que je trouve étrange, c'est qu'on ne voit vraiment mais vraiment rien
    Oui c'est possible que ça vienne de là. Ce qui est possible aussi, c'est que vous ayez contaminé les autres puits (que les protéines que vous avez disséminé lors du pipetage se retrouvent dans les autres puits). A votre place, je recommencerai la manip pour être certain du résultat.

    Question bête mais bon: concernant votre échantillon: êtes-vous sûr qu'il y avait des protéines? Avez-vous fait un dosage? Peut être que l'élution sur la colonne chromatographique n'a rien donnée?

    Cordialement

  9. Publicité
  10. #7
    Bonbon25

    Re : électrophorèse

    Oui, j'ai fait un dosage et il y avait bien des protéines
    merci pour les explications

Sur le même thème :

Discussions similaires

  1. [Pré-BAC] Eléctrophorese
    Par sendy76 dans le forum Exercices en biologie
    Réponses: 4
    Dernier message: 02/01/2009, 13h08
  2. [Biochimie] electrophorèse
    Par zina57 dans le forum Biologie
    Réponses: 5
    Dernier message: 29/02/2008, 19h20
  3. Electrophorèse
    Par Qyry dans le forum Chimie
    Réponses: 2
    Dernier message: 25/06/2007, 11h55
  4. Electrophorese 2d
    Par imenely dans le forum Biologie
    Réponses: 2
    Dernier message: 23/05/2007, 08h10
  5. Electrophorèse
    Par pitchpitch dans le forum Biologie
    Réponses: 0
    Dernier message: 21/05/2007, 21h07