Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 45

Problème portail électrique facc [Résolu]



  1. #1
    Chris33127

    Problème portail électrique facc [Résolu]


    ------

    Bonjour,

    Depuis ce matin monportail électrique faac ne réagit plus aux commandes d'ouverture, alors qu'hier soir ils'est fermé sans problème. J'ai d'abord pensé à appuyer sur lebouton reset du boitier extérieur, mais rien n'y fait. J'ai constaté ensuite que le disjoncteur du portail était abaissé. Je l'ai relevé, et réésayer mais rien n'y fait. Absolument aucune réaction aux commandes.
    Savez-vous d'où peut provenir ce problème?

    D'avance merci pour vos réponses

    -----

  2. Publicité
  3. #2
    teddyat

    Re : Problème portail électrique facc

    si le disjoncteur est tombé on pense à un cour circuit. Si vous l'avez remonté mais qu'il ne se passe rien c'est que votre portail n'est pas alimenté. La première chose que je ferai c'est de vérifier les fusibles. Néanmoins si il s'avère que c'est cela, votre panne ne sera probablement pas résolu par un simple changement de fusible.
    Si vous n'êtes pas trop connaiseur appelez un pro avant d'agraver la panne.

  4. #3
    Chris33127

    Re : Problème portail électrique facc

    Merci pour votre réponse.
    En effe, j'ai demandé à un ami qui s'y connait, et il a remarqué q'un fusible était HS. Nous l'avons changé, et le portail se met à fonctionner.Seulement le 1er battant se ferme correctement, mais dés que le 2è commence à se rabattre, le fusible crame.
    Il semblerait qu'une pièce grise (comme un gros fusible) soit HS. N'étant pas sûr de trouver une pièce de rechange, il semblerait que je sois obligé de changer la carte mère.
    Vous confirmez?

  5. #4
    golfo57

    Re : Problème portail électrique facc

    Bonjour,
    Citation Envoyé par Chris33127
    Il semblerait qu'une pièce grise (comme un gros fusible) soit HS.
    Certainement un condo. Fais-nous une photo de cette pièce ou donne-nous les indications qu'il y a sur cette pièce. Tout n'est pas mort. @+

  6. A voir en vidéo sur Futura
  7. #5
    Chris33127

    Re : Problème portail électrique facc

    Ci dessous une photo. Il semblerait que ce soit la pièce rectangulaire grise.
    Nom : 2013-03-18 14.40.58.jpg
Affichages : 1169
Taille : 435,1 Ko

    Merci bcp pour votre aide

  8. #6
    golfo57

    Re : Problème portail électrique facc

    Bonjour,

    T'aurais pu indiquer avec une flèche à quelle pièce tu penses. Quel est le calibre du fusible qui a sauté? Débranche les moteurs sur la platine et fais un essai. @+

  9. Publicité
  10. #7
    Chris33127

    Re : Problème portail électrique facc

    Bonjour,

    Cela pourrait provenir de la pièce grise située entre le boitier carré et la bobine. A coté d'un fusible, justement celui qui a cramé.

  11. #8
    golfo57

    Re : Problème portail électrique facc

    Bonsoir,

    Si c'est le C18, c'est un condo, et si tu regardes bien sur les côtés de cette pièce, il doit être inscrit qqc. Si c'est bien cela, c'est vite remplacé. @+

  12. #9
    mathieu81

    Re : Problème portail électrique facc

    Bonsoir,
    Si on observe bien la carte, il y a un flash de composant qui a cramé en haut à droite de la photo... ( a priori le transistor en dessous) Retournez votre carte au SAV FAAC.
    Dernière modification par mathieu81 ; 29/03/2013 à 20h35.

  13. #10
    Chris33127

    Re : Problème portail électrique facc

    Bonsoir,
    En effet, j'ai remarqué la partie en question, mais je ne sais pas si c'était déjà comme ça avant. Je la démonterai, et regarderai derrière la carte pour voir dans quel état elle est. Je ferai une photo.

    Merci encore à tous.

  14. #11
    Chris33127

    Re : Problème portail électrique facc

    J'essayerai aussi de débrancher le moteur du 2è battant, et ferai un test, puisque c'est quand il se met en marche que ça saute.

  15. #12
    mathieu81

    Re : Problème portail électrique facc

    Ce qui est sur c'est que ce n'est pas le condo de filtrage carré gris.
    Y a t'il une gache electrique branchée sur cette carte? (c'est le transistor ou c'est cramé qui pilote ça)
    Sinon voit plutot du coté de TH2 (thyristor) qui pilote le moteur 2. Le fusible qui a cramé sert de sécurité à la partie 230V de ta carte, la ou sont branchés les 2 moteurs et l'éclairage zone. Sur cette partie il n'y a que les 2 thyristors, et les 2 relais (sens moteur et eclairage) donc c'est vite vu, soit ç'est TH2 soit c'est ton moteur 2.

  16. Publicité
  17. #13
    mathieu81

    Re : Problème portail électrique facc

    Petite manip a faire:
    -Remplacer le fusible, débrancher le moteur 2 et vérifier que ça marche sans lui.
    -Si ça marche il y a de fortes chances que ce soit le moteur. Pour en etre sur, si tu as un autre fusible, branche le moteur 2 a la place du 1 (ne pas brancher le 1 et veiller a ce que le 1 soit ouvert pour ne pas croiser les vantaux du portail...) le fusible devrait cramer...
    -Si ça marche encore alors c'est TH2!

  18. #14
    Chris33127

    Re : Problème portail électrique facc

    bonjour,
    j'ai changé les fusibles. Le 1er battant fonctionne trés bien. Le second bouge mais sans se rabattre correctement. Il entame sa course et ralentit pour s'immobiliser. Finalement, je ne pense pas que cela vienne de la pièce grise. J'ai démonté la carte, et pris une photo du verso, et une autre en zoomant sur la partie "cramée". Pensez-vous que cela provienne du moteur, ou d'un des petis composants dans la zone "cramée"?
    Ci dessous les 2 photos.D'avance merci pour vos réponses.
    2013-03-30 17.29.50.jpg
    2013-03-30 17.30.16.jpg

  19. #15
    golfo57

    Re : Problème portail électrique facc

    Bonsoir à tous,

    J'avoue que je n'ai pas zoomé pour constater ces dégâts sur la carte. L'ami mathieu81 à l'air de bien connaître l'électronique (moi pas) ainsi que cette carte et c'est tant mieux, un bon soutient pour Chris33127. Au vu des nouveaux clichés, j'ai pas l'impression qu'un des composants cité plus haut soit incriminé. L'endroit flashé me fait penser comme si une limace s'y serait collée.
    A savoir si maintenant c'est la carte ou le moteur, as-tu fais l'essai moteurs débranchés de la carte ou les manips proposées par mathieu, car comme tu le dis plus haut: mais dés que le 2è commence à se rabattre, le fusible crame. Tu peux aussi, dès que c'est ouvert de découpler le M2 et d'observer ce qui se passe. @+

  20. #16
    mathieu81

    Re : Problème portail électrique facc

    Visiblement tu as eu de la visite sur ta carte... il y a des traces d'insecte et meme un flash sur le 230V (piste legerement cramée sur la photo du dessous), ton probleme de fusible vient certainement de la... Attention c'est un endroit chaud et sec prisé des insectes, veilles bien à son étencheitée.
    L'endroit cramé de l'autre coté correspond au pilotage d'une gache electrique donc je ne pense pas que ce soit bien important.
    Que veux tu dire par "bouge mais sans se rabattre correctement"? Si le moteur était vraiment HS il ne bougerait vraiment plus. As-tu essayé de piloter ce moteur avec l'autre voie de la carte pour voir si ça changeait quelquechose?

  21. #17
    Chris33127

    Re : Problème portail électrique facc

    Le boitier me semble bien étanche pourtant. Le 2è battant débute bien sa course sur qq cm, mais fini par s'immobiliser ensuite. Non, je n'ai pas essayé. J'avoue ne pas m'y connaître assez pour faire cette manip. Dois je brancher les fils du 2è moteur à la place de ceux du 1er ? C'est ça que tu veux dire ?
    La zone flashée y serait elle quand même pour qq chose ?

  22. #18
    mathieu81

    Re : Problème portail électrique facc

    Un insecte a vraissemblablement fait un court-circuit sur le 230V (grosse piste legerement cramée), mais pour l'autre zone ça doit pas etre important, ni pour la piste elle devrait tenir encore.
    Pour tester le 2eme moteur:
    Tu mets tes 2 moteurs en position ouverte,tu coupes le 230V et tu branches ton deuxieme moteur à la place du premier. Tu rebranches le 230V et verifie si le mouvement d'ouverture et fermeture du moteur 2 est correct avec la voie 1.
    Dernière modification par mathieu81 ; 31/03/2013 à 10h45.

  23. Publicité
  24. #19
    Chris33127

    Re : Problème portail électrique facc

    Ok. Je vais faire ce que tu me conseilles. On sera fixé sur le moteur. Je te dis ça dans qq mn. Merci encore

  25. #20
    Chris33127

    Re : Problème portail électrique facc

    Résultat du test : aprés changement des branchements, le moteur 2 fonctionne trés bien. Quant au 1 du coup, il fait sa course entièrement, mais si lentement qu'aprés la fin de la motorisation, il est au 3/4 ouvert. J'ai l'impression, mais ça reste une impression, que le M1 fonctionne plus vite dans un sens que dans l'autre, du coup les battants pourraient se croiser. Aussi aprés plusieurs essais, j'ai constaté que le M2 était chaud (sans plus,et peut être est ce normal aprés tous ces essais), alors que le M1 était froid.
    Dernière modification par Chris33127 ; 31/03/2013 à 11h35.

  26. #21
    Chris33127

    Re : Problème portail électrique facc

    C'est finalement peut être pas si grave, docteur !?
    Dernière modification par Chris33127 ; 31/03/2013 à 11h41.

  27. #22
    mathieu81

    Re : Problème portail électrique facc

    Non ça n'a pas l'air.
    Par contre la configuration des micros interrupteurs sur la carte ma chagrine un peu...
    Le moteur 1 est réglé en force min tandis que le 2 est en max, certes c'est bien pour plaquer le portail en position fermée, mais pour écraser quelqu'un c'est top aussi... Généralement on configure la force des 2 vérin à la valeur moyenne et on augmente cette force que si on estime que le portail est mal fermé. Il faudrait cette config d'inters:
    Numero1 = off, 2=off, 3=on, 4=off, 5=off, 6=on
    D'autres part le switch du coup de bélier (coup de fermeture avant d'ouvrir pour débloquer une gache) est positionné comme actif alors que visiblement tu n'as pas de gache, du coup du pilotes la partie qui a cramé pour rien et en plus tu mets des coups à ton portail pour rien... L'inter rouge numero 4 doit etre off.
    Je te conseilles de tout recabler tes moteurs comme avant, d'appliquer cette config et de refaire un apprentissage: il faut etre en position fermée et appuyer sur le poussoir F, à partir de la faire des commandes jusqu'a ce que la led qui s'est mise a clignotter s'éteigne.
    Dernière modification par mathieu81 ; 31/03/2013 à 12h01.

  28. #23
    Chris33127

    Re : Problème portail électrique facc

    Ca devient technique ! mais je vois ce que tu veux dire. Je remets comme c'était.
    Je pensais que c'est petits interrupteurs blancs dans le cadre rouge, me permettait d'utiliser d'autres télécommandes. Car j'en ai 3, mais 1 seule peut fonctionner.
    Je reviens dans qq mn !!

  29. #24
    mathieu81

    Re : Problème portail électrique facc

    Pour l'appairage des téléco ça se passe entre téléco ou sur la petite carte verticale:
    http://www.telecommande.info/notices...lecommande.pdf

  30. Publicité
  31. #25
    Chris33127

    Re : Problème portail électrique facc

    Trés bien, je vais regarder. J'ai tout remis comme c'était, et comme tu m'as dit. Cela à l'air de fonctionner. Je pense tout simplement que cela provenait du fusible qui avait cramé !
    En revanche sur la photo ci dessous, peux tu me dire, si c'est bien la vis du haut qui règle la vitesse, et celle du bas la force ?
    Nom : 2013-03-31 13.28.21.jpg
Affichages : 986
Taille : 279,7 Ko

  32. #26
    Chris33127

    Re : Problème portail électrique facc

    Merci pour ton site, il explique bien. Je vais faire comme ils disent

  33. #27
    mathieu81

    Re : Problème portail électrique facc

    Pour les vis elle ne réglent pas la vitesse mais le couple: rouge pour fermeture, verte pour ouverture. normalement il faut avoir un outil de mesure de force pour les régler, sinon il faut faire au ressenti en bloquant la course du vantail et en estimant si il force trop ou non mais c'est pas conseillé! Vu que c'est un verin electrohydrolique tu peux du coup mettre tes 6 premiers inters sur ta carte sur off et régler le couple de chaque vérin avec les vis vert/rouge. Attention a ne pas te faire coincer!!!!

  34. #28
    Chris33127

    Re : Problème portail électrique facc

    Je te remercie bcp pour ton aide. Tu t'y connais vraiment bien ! Je saurai à qui m'adresser la prochaine fois !

  35. #29
    Chris33127

    Re : Problème portail électrique facc

    Est ce que tu t'y connais aussi bien en alarme ?

  36. #30
    Chris33127

    Re : Problème portail électrique facc

    Je voulais revenir sur ton msg de 13h où tu parles des inters 1 jusqu'à 6. Tu parlais de ceux qui sont dans le cadre noir ou rouge ? De mémoire, il ne me semble pas avoir bougé les noirs, mais seulement les rouges.

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Divers] Portail électrique CAME ZBY3 et digicode AD-2000M RFIDv! [résolu]
    Par verbalistique dans le forum Dépannage
    Réponses: 26
    Dernier message: 10/10/2013, 10h23
  2. Panne portail électrique faac 452 MPS [résolu]
    Par lolodab dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 03/05/2012, 21h06
  3. [Divers] Portail électrique : installation des cellules de sécurité ? [résolu]
    Par calbasse dans le forum Dépannage
    Réponses: 9
    Dernier message: 13/05/2010, 21h21
  4. Réponses: 6
    Dernier message: 24/05/2009, 20h39
  5. tp d'élec sur portail facc terminale ssi
    Par benj33 dans le forum Électronique
    Réponses: 4
    Dernier message: 24/03/2009, 19h10
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...