Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Problème automatisme FAAC 452 mps



  1. #1
    guimousse28

    Problème automatisme FAAC 452 mps


    ------

    Bonjour tout le monde,

    J'espere que vous pourrez me renseigner, j'ai installé un kit FAAC avec une platine 452 MPS et verrins 402 . Tout fonctionné bien jusqu'à aujourd'hui.

    Le problème est que les verrins s'ouvrent avec la télécommande, mais impossible de les refermer. L'ouverture fonctionne de temps à autres... Les sécurités ont été shintées, tous les voyants sont allumées (STOP, FSWCL et FSWOP). La carte recoit pourtant l'ordre d'ouverture, le voyant OPA cliognote, mais rien ne se passe... la led DL10 s'allume également lors de la demande d'ouverture.

    Avec un multimetre, j'ai testé les brachements des deux condos et le voltage est de 114volts. J'ai également controlé le transfo, de forme carré (au fusible du bas) et j'ai 0.6/0.7 volts.

    Un utilsiateur FAAC pourrait 'il me renseigner, SVP ?

    Merci

    -----

  2. Publicité
  3. #2
    havane

    Re : Problème automatisme FAAC 452 mps

    Bsr!si les fin de course FSWCL et FSWOP sont shuntés , vous ne pouvez ni fermer , ni ouvrir le portail.portail fermé=FSWCL allumé et FSWOP eteint.et fswcl eteint, fswop allumé pour le portail ouvert!

  4. #3
    guimousse28

    Re : Problème automatisme FAAC 452 mps

    Je ne sais pas si on parle de la même chose, je parle de shunté car j'ai désactivé les photocellules (j'ai donc ponté les connectiques 12/13 sur 19). Sur la notice il dise qu'au repos les led STOP, FSWCL et FSWOP doivent être allumé, ce qui est le cas... D'ou vient le problème alors ?

  5. #4
    golfo57

    Re : Problème automatisme FAAC 452 mps

    Bonsoir à tous,

    Salut havane, je ne suis pas trop d'accord avec ce que tu écris. Il est tout à fait normal s'il n'y a pas de cellules de shunter les 2 entrées, 19-12 et 19-13. Ce que je ferai dans un 1er temps pour essai, c'est d'inverser les branchements des moteurs sur la carte quand le portail est en position ouverte, 1-2-3 sur 4-5-6 et inversement. @+

  6. A voir en vidéo sur Futura
  7. #5
    golfo57

    Re : Problème automatisme FAAC 452 mps

    Bonjour à tous,
    Citation Envoyé par moi
    Ce que je ferai dans un 1er temps pour essai, c'est d'inverser les branchements des moteurs sur la carte quand le portail est en position ouverte, 1-2-3 sur 4-5-6 et inversement.
    Désolé, mais en fait c'est inutile ce que j'ai écrit. Quand tu appuies sur la télécommande pour fermer, entends-tu des déclics sur le récepteur et sur la carte? @+

  8. #6
    havane

    Re : Problème automatisme FAAC 452 mps

    salut a toi Golfo!tu as raison,je me suis trompé!j'ai repondu sans regarder le schema,car je croyais que c'etait un portail coulissant!

  9. Publicité

Discussions similaires

  1. faac 740d, problème de lancement
    Par marconien dans le forum Électronique
    Réponses: 17
    Dernier message: 31/08/2014, 20h42
  2. automatisme de portail faac 401 MP en panne
    Par V-raptor dans le forum Bricolage et décoration
    Réponses: 24
    Dernier message: 14/10/2013, 14h20
  3. Panne portail électrique faac 452 MPS [résolu]
    Par lolodab dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 03/05/2012, 21h06
  4. [Divers] Portail FAAC 402 MPS [résolu]
    Par orange38 dans le forum Dépannage
    Réponses: 22
    Dernier message: 15/06/2010, 21h13
  5. [Divers] Problème télécommande portail FAAC
    Par 01 Caramel dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/04/2010, 00h47
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...