Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

Panne sur moteur ULTRA excellent porte de garage [Résolu]



  1. #1
    sablier

    Panne sur moteur ULTRA excellent porte de garage [Résolu]


    ------

    Bonjour

    Je déterre ce post car j'ai également un problème avec ce moteur ou plus exactement a version Ultra excellent

    Je soupçonne le fusible mentionné dans la documentation. Par contre, je ne vois pas très bien comment accéder à ce fusible. La doc indique :
    Débrancher la fiche secteur. Décrocher et retirer le verre. Dévisser la vis de fixation de la commande et retirer la commande. Le fusible se trouve à l’intérieur, sous le couvercle latéral.

    J'ai enlevé le verre et j'ai dévissé la vis qui apparemment maintient le panneau de commande. Il bouge un peu mais ne semble pas venir. J'ai essayé de dévisser une autre vis sous le panneau mais cette dernière reste et ne tombe pas.

    Suis je dans l'erreur ? Comment procéder ?

    En attendant, comment bloquer la porte ?

    Merci

    Sablier

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : Panne sur moteur ULTRA excellent porte de garage

    Bonjour sablier et tout le groupe

    Citation Envoyé par sablier Voir le message
    ... Je déterre ce post car j'ai également un problème ...

    En matière de panne, le déterrage et le squatt ne sont pas convenables. Chaque cas est particulier, et nécessite un traitement différent.

    En outre, les spécialistes des ouvertures interviennent plus souvent en bricolage plutôt qu'en dépannage. C'est pourquoi ta question y a été déplacée.

    L'ancienne discussion est celle-ci:

    http://forums.futura-sciences.com/de...de-garage.html

  4. #3
    Jeryko

    Re : Panne sur moteur ULTRA excellent porte de garage

    Bonjour,

    Si tu donnais les références un peu plus précises, la marque, voire un lien (ficher pdf) sur la notice on pourrait peut-être y voir plus clair ?
    Une photo en plus peut parfois aider aussi !

    Ma boule de cristal ne permet pas de t'aider sans autres précisions.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  5. #4
    sablier

    Re : Panne sur moteur ULTRA excellent porte de garage

    Bonjour

    Le moteur Ultra Excellent est de la marque Normstahl.

    J'ai fini par pouvoir retirer le panneau de commande en forçant un peu. Il y a bien un fusible sur la carte électronique et son changement a résolu le problème.

    Merci

    Sablier

  6. A voir en vidéo sur Futura
  7. #5
    AGAVERTOU

    Re : Panne sur moteur ULTRA excellent porte de garage

    Bonjour
    J'ai également un pb avec mon moteur Ultra de Normstahl de la porte de mon garage. La lumière clignote ccontinuellement, j'ai essayé la reprogrammation mais le problème persiste. La telecommande n'a plus d'effet sur l'ouverture ou la fermeture. Si quelqu'un a une idée. Merci

  8. #6
    golfo57

    Re : Panne sur moteur ULTRA excellent porte de garage

    Bonjour,

    As-tu essayé la commande manuelle, @+

  9. Publicité
  10. #7
    AGAVERTOU

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonjour golfo57
    Qu'entendez vous par commande manuelle ? en fait je peux débrayer la porte pour l'ouvrir manuellement.

    Mais toujours un pb avec la commande automatique, j'ai essayé de reprogrammer (avec la télécommande et sans la télécommande j'ai fait les 2 cas) j'arrive à fermer la porte, mais à la fin de la programmation la lampe se met à clignoter continuellement.

    Merci à vous

  11. #8
    golfo57

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonsoir,

    @ AGAVERTOU. Quand je parle (écrit) de commande manuelle, c'est l'utilisation d'un bouton normal pour l'ouverture/fermeture, je suppose que c'est l'entrée "impulsion"en 1 à l'extérieur, mais je n'en suis pas sûr. De quand date le bousin, Jusqu'en nov. 2004 ou après nov.2004.
    As-tu vérifié les fins de course, selon la position de la porte l'un (contact) est ouvert, l'autre fermé. @+

    PS: je n'ai pas vu que tu ouvert un nouveau sujet
    Dernière modification par golfo57 ; 11/11/2018 à 20h08.

  12. #9
    Philippe6867

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonjour
    J ai 2 garages équipés de moteurs Ultra Excellent de la marque Normstahl.
    Je n ai aucun probleme sur 1. Sur le deuxième je peux l ouvrir et le fermer avec le bouton poussoir par contre le soucis vient des que je souhaite l ouvrir ou le fermer avec la telecommande..parfois il s ouvre et parfois non. Il fait ca avec les différentes télécommandes en ma possession.
    Que faire? Merci

  13. #10
    Jeryko

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonsoir,

    Problème d'antenne sur le récepteur du garage N°2 ?

    Connecteur ? Fil d'antenne mal positionné ? isolement ? ....
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  14. #11
    Philippe6867

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonjour
    Sans doute un probleme d antenne ou recepteur mais lorsque j ouvre la vitre j ai bien l emplacement antenne mais pas de fil visible
    Y en a t il 1 habituellement?

  15. #12
    Jeryko

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonjour,

    Voilà un bonne piste "qu'elle est bonne à creuser".
    Il vaut mieux qu'il y ait un morceau de fil en guise d'antenne dans le pire des cas.

    Qu'en et-il sur le portail N°1 ? (copier/coller)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  16. Publicité
  17. #13
    Philippe6867

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Le portail n 1 est idendique( pas de fil)
    En ouvrant le portail N1 il y a 5 leds rouges qui s affichent avant que ca s ouvre par cintre sur le portail N2 il n y a que 3 leds rouge et du coup ce dernier ne s'ouvre pas

  18. #14
    golfo57

    Re : Panne sur moteur ULTRA excellent porte de garage [Résolu]

    Bonjour à tous,
    Citation Envoyé par Philippe6867
    En ouvrant le portail N1 il y a 5 leds rouges qui s affichent avant que ca s ouvre par cintre sur le portail N2 il n y a que 3 leds rouge et du coup ce dernier ne s'ouvre pas
    Sur la notice il est indiqué 7 Leds de 2 à 8. Quand il y a un défaut sur le circuit correspondant la led s'éteint. Dis-nous lesquelles sont éteintes et les 5 qui sont allumées sur ton portail opérationnel. @+

Discussions similaires

  1. Panne sur moteur ULTRA porte de garage
    Par Dady1 dans le forum Dépannage
    Réponses: 7
    Dernier message: 08/04/2021, 19h45
  2. [Divers] Panne éclairage sur moteur BFT porte garage sectionnelle.
    Par jfp57 dans le forum Dépannage
    Réponses: 10
    Dernier message: 15/11/2016, 13h34
  3. Réponses: 4
    Dernier message: 12/06/2016, 21h31
  4. Réponses: 2
    Dernier message: 02/11/2015, 17h24
  5. [Divers] panne porte sectionnelle automatique de garage [résolu]
    Par jmalbault dans le forum Dépannage
    Réponses: 15
    Dernier message: 20/02/2012, 18h30
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...