Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 51

Motorisation de portail Came Fast 70 230v



  1. #1
    bp11

    Motorisation de portail Came Fast 70 230v


    ------

    Bonjour, je suis entrain d'installer une motorisation de portail camé fast 70 le souci c'est que je suis obligé de mettre le moteur maitre à droite mais je n'ai pas la possibilité de faire ouvrir le battant gauche d'abord, ce n'est pas mentionné dans le notice. Avez vous rencontré le même problème ? une idée pour résoudre ce souci ? Merci de votre aide.

    -----

  2. Publicité
  3. #2
    f6exb

    Re : Motorisation de portail camé fast 70 230v

    Bonsoir,
    En se basant sur le schéma page 13 de la notice, il n'est pas possible d'intervertir les fils du maître avec ceux du motoréducteur ?
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    bp11

    Re : Motorisation de portail camé fast 70 230v

    Bonsoir, merci de votre réponse, j'ai pensé inverser les deux moteurs(le moteur en XY le brancher en UV et inversement) mais comme ce n'est pas une possibilité décrite dans le manuel, je n'ose pas, de peur de faire tout cramer ...

  5. #4
    Jeryko

    Re : Motorisation de portail camé fast 70 230v

    Bonjour à tous,

    L'inversion XY sert simplement à inverser les sens de rotation du moteur.
    En principe, le moteur ne va pas griller pour quelques secondes. (les butées du portail vont le bloquer)
    Mais ne pas le faire en permanence car là ça pourrait chauffer.

    https://www.servistores.com/reposito...AME_FAST70.pdf
    Seule solution, modifier les battants du portail : Mettre le couvre joint de l'autre côté.

    Electriquement, il y aurait surement une possibilité (en usine) mais comme ce n'est pas prévu au plan de pose,
    ce serait du bricolage.

    Le problème est que le retard à l'ouverture pour M2 (et à la fermeture pour M1) n'est pas permutable.
    Il faudrait que CAME ajoute un switch pour cette fonction ! Dans le futur ?
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  6. A voir en vidéo sur Futura
  7. #5
    bp11

    Re : Motorisation de portail camé fast 70 230v

    Bonjour,
    Encore merci pour votre réponse. J'ai bien la même notice. Je me suis mal expliqué, je pensais inverser les moteurs, celui qui est en branché en UV le brancher à la place de celui qui est en XY et celui en XY le brancher en UV.Nom : fast.jpg
Affichages : 1372
Taille : 133,1 Ko

    Quand pensez vous ?

    Merci encore pour votre aide.

  8. #6
    Jeryko

    Re : Motorisation de portail camé fast 70 230v

    Re,

    NON car il faudrait aussi permuter le contact de Fin de course.
    (en usine, ce que j'évoquais dans mon message précédent)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  9. Publicité
  10. #7
    bp11

    Re : Motorisation de portail camé fast 70 230v

    Re,
    En page 9 il est écrit "En présence de butées d'arrêt dans l'installation, aussi bien à l'ouverture qu'à la fermeture, il n'est pas nécessaire de régler les fins de
    course.
    Dans le cas contraire, effectuer le réglage."

    Peut on en déduire que les fins de courses ne sont pas obligatoires ? Qu'est ce que je risque à essayer cette possibilité ?

    Merci encore.

  11. #8
    bp11

    [résolu] Re : Motorisation de portail camé fast 70 230v

    De retour, après un essai, en branchant et donc en inversant les moteurs comme #5 afin que le portail non maitre (celui qui n'a pas la carte électronique) soit le premier à s'ouvrir. Cela fonctionne parfaitement même si cela n'est pas informé dans la notice. Si cela peut aider. En tout cas merci de votre aide.
    bp

  12. #9
    f6exb

    Re : [résolu] Re : Motorisation de portail camé fast 70 230v

    Bonne nouvelle.
    Seuls les faucons volent. Les vrais restent au sol.

  13. #10
    Jeryko

    Re : Motorisation de portail camé fast 70 230v

    Re,

    Dans ce cas, il vaudrait mieux court-circuiter les FC car il ne servent plus à rien, ils risqueraient même de gêner si leur déréglage est top important.

    Effectivement, certains mécanismes de faible puissance n'utilisent pas de FC.
    Je vois que tu as bien étudié l'affaire.
    - Ce sont les butées,
    l- a temporisation de fonctionnement et
    - la limitation du couple qui "jouent".
    Le moteur est donc alimenté et bloqué durant un instant limité, ce qui n'est pas parfait.

    Si le mécanisme est équipé de FC, j'imagine que le constructeur a jugé cette solution meilleure.
    Maintenant, tu es majeur, tu fais ce que tu veux en connaissance de cause.
    Dernière modification par Jeryko ; 21/04/2019 à 12h56.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  14. #11
    bp11

    Re : Motorisation de portail camé fast 70 230v

    Merci Jeriko. Je suis tout à fait d'accord avec toi. Je suis contre les butées "électroniques" Comme je l'ai mal expliqué, j'ai bien gardé les butées mécaniques et cela fonctionne très bien. C'est bien dommage que la notice ne spécifie pas cette possibilité car je ne doit pas être le seul dans ce cas là. Bref j'espère que ça servira à quelqu'un. Merci.
    Dernière modification par bp11 ; 21/04/2019 à 14h24.

  15. #12
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    Bonjour,
    Je viens d'installer ce modèle également.
    Automatisme a droite, motoreducteur à gauche (obligé pour les lieux) mais inversion ouverture. Porte gauche en première pour ouverture.
    Tous branchements faits... Led rouge clignote rapidement.. Programmation impossible...
    Aucun mouvement, aucun bruit...
    Si quelqu'un a une idée, ou à déjà vécu cette anomalie ?
    Cordialement

  16. Publicité
  17. #13
    Jeryko

    Re : Motorisation de portail camé fast 70 230v

    Bonjour,

    C'est cette notice ? moteur 230V ou 24V ?
    http://static.came.com/doc/FA00094M04.pdf
    ou
    http://www.came.com/fr/installateurs...g-gates/fast70

    Ton problème semble bien différent.
    Dans un 1er temps, je pense que tu dois d'abord traiter le problème de sécurité
    (rouge qui clignote rapidement) Voir faisceau notamment ?

    Ensuite, le problème des battants.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  18. #14
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    Bonsoir jeryko
    Quelle la différence entre les 2 notices svp ?

  19. #15
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    C'est la fa00094

  20. #16
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    Pour mon schéma, je suis dans la même config que bp11. Moteur maître à droite mais ouverture battant gauche en premier. Du coup dois je brancher comme sur le schéma avec les flèches rouges ?

  21. #17
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    J'ai essayé les branchements de bp1, rien ne marche. Toujours clignotement rapide led. Même lorsque rien est branché, uniquement alimentation, la led clignote rapidement. Peut être que la carte est défaillante. C'est une zf1

  22. #18
    Jeryko

    Re : Motorisation de portail camé fast 70 230v

    Bonjour,

    Relire mon message #13
    Dans un 1er temps, je pense que tu dois d'abord traiter le problème des sécurités
    (rouge qui clignote rapidement) Voir faisceau notamment ?
    Voir les schémas de la notice.

    - Ne pas raccorder les moteurs UVWXY et E
    - "Ponter" les sécurités avec un petit morceau de fil fin 4/10 :
    a) 1 à 2 bouton d'arrêt d'urgence
    b) 2 à C1 le faisceau
    La lampe rouge ne devrait plus clignoter rapidement.
    Est-ce la cas ?
    Dernière modification par Jeryko ; 03/11/2019 à 10h29.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  23. Publicité
  24. #19
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    Rien ne marche. Malgré les pontets, ça clignote toujours rapide. Quant au cellules les branchements sont OK.
    Je fais une pause, je crois que tout va repartir à l'usine. Merci quand même.

  25. #20
    golfo57

    Re : Motorisation de portail camé fast 70 230v

    Bonsoir à tous,
    Citation Envoyé par Gaut29 Voir le message
    Pour mon schéma, je suis dans la même config que bp11. Moteur maître à droite mais ouverture battant gauche en premier. Du coup dois je brancher comme sur le schéma avec les flèches rouges ?
    Ben non! c'est pas Y-E mais X-Y. Jeryko que je salue au passage, l'a dit en #18 et tu n'en parles pas. @+

  26. #21
    Gaut29

    Re : Motorisation de portail camé fast 70 230v

    J'avais détecté l'anomalie et j'ai branché en conséquence,. Ce ne fonctionne pas quand même.
    A+

  27. #22
    Jeryko

    Re : Motorisation de portail Came Fast 70 230v

    Bonjour,

    Je ne pense pas que les contacts de fin de course puissent "faire clignoter rapidement" mais j'ai quand même un doute.
    Pour lever ce doute, en plus des 2 pontages demandés dans mon message #18, vérifie qu'au moins un des contacts de FC est bien fermé. (même les 2 = plus sûr)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  28. #23
    Gaut29

    Re : Motorisation de portail Came Fast 70 230v

    Bonjour à tous. Meilleurs vœux.
    Bon après retour echange Sav moteur maître.
    Maintenant mon portail se ferme mais ne s'ouvre plus. Obligé de passer en manuel pour ré ouvrir. Et en plus ça ne marche qu'une fois. Il faut tout disjoncter et attendre plusieurs minutes.

  29. #24
    Jeryko

    Re : Motorisation de portail Came Fast 70 230v

    Bonjour,

    1) Il y a une erreur sur les flèches rouges du message #5. La borne E sert pour l'éclairage.
    Comment as-tu raccordé les moteurs.
    Une photo des raccordements, y compris de la position des 2 switchs serait la bienvenue.

    2) Dans ton message #19 tu écris : "Quant au cellules les branchements sont OK".
    On s'en fout du branchement. Est-ce que le faisceau fonctionne oui ou non ?
    a) Mettre un voltmètre entre 2 et C1, il doit y avoir 0 volt si le faisceau OK et 5V DC si le faisceau coupé.
    b) Dans le récepteur RX, tu dois entendre le relais "cliquer".

    3) Est-ce que tu as des cellules Delta OU DIR - Delta S ? et dans ce dernier cas,
    Tu as raccordé comme indiqué sur cette notice ?
    http://www.portail-automatique-borde...-simplifie.pdf

    4) Ne jamais s'incruster sur un sujet existant. C'est le B...
    Tu comprends pourquoi !

    5) Toujours mettre dans la mesure du possible, un lien (pdf) sur ta carte mère.
    C'est beaucoup plus simple pour se comprendre sans ambiguïté.
    Dernière modification par Jeryko ; 20/01/2020 à 15h56.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  30. Publicité
  31. #25
    Gaut29

    Re : Motorisation de portail Came Fast 70 230v

    Bonsoir, merci pour ta réponse.
    Je dois m'absenter, je verrai cela le week-end prochain. Cordialement
    Images attachées Images attachées

  32. #26
    Jeryko

    Re : Motorisation de portail Came Fast 70 230v

    C'est ça ?

    https://www.automatisme-online.fr/me...AME_notice.pdf
    Tu as 4 switchs au lieu de 2 et une borne en plus à côté de la 5 (TS ? ou T3 ?)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  33. #27
    f6exb

    Re : Motorisation de portail Came Fast 70 230v

    Bonjour tous,
    La notice correspondant à la carte (mais en anglais) :
    https://techfile.org/manuals/175-1-2973#download

    En français, mais en ligne : https://docplayer.fr/135102837-Armoi...-francais.html

    rechercher FA00679-FR
    Dernière modification par f6exb ; 20/01/2020 à 17h57.
    Seuls les faucons volent. Les vrais restent au sol.

  34. #28
    f6exb

    Re : Motorisation de portail Came Fast 70 230v

    Seuls les faucons volent. Les vrais restent au sol.

  35. #29
    Gaut29

    Re : Motorisation de portail Came Fast 70 230v

    Salut le lien ne marche pad

  36. #30
    Gaut29

    Re : Motorisation de portail Came Fast 70 230v

    Merci, mais cela ne m'avance pas des masses. Sur le schéma envoyé de la notice zf1n, il n'y a que deux switichs alors que moi j'en ai 4, pour la même référence. Quel poisse ce matériel Came.

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. probleme motorisation portail coulissant deimos 230V
    Par cazber dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 01/07/2017, 20h22
  2. [Divers] lampe cycle motorisation came fast
    Par teddy33 dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/10/2015, 17h47
  3. [Divers] installation motorisation came fast et bx243
    Par yoyo.33 dans le forum Dépannage
    Réponses: 8
    Dernier message: 26/12/2012, 20h14
  4. [Divers] came fast motorisation portail, probleme apprentissage telecommandes
    Par cawito dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/11/2009, 18h48
  5. Réponses: 3
    Dernier message: 29/08/2009, 22h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...