Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Motorisation Nice Spin HS



  1. #1
    Antonio75011

    Motorisation Nice Spin HS


    ------

    Bonjour,
    Il y a un an, j’ai acheté une maison équipée d’un moteur pour porte de garage Nice Spin SN6021 avec une carte SNA2.
    Depuis hier, impossible de faire fonctionner cette porte.
    Sur la carte, les leds BLUEBUS et STOP clignotent rapidement. De même pour les 4 leds L1, L2, L3 et L4.

    Je n’ai pas vu de consigne sur la notice pour ce genre de symptôme.
    Pouvez vous me donner quelques pistes pour identifier la cause de cette panne ?

    Bien cordialement,
    Antoine

    -----

  2. Publicité
  3. #2
    f6exb

    Re : Motorisation Nice Spin HS

    Bonjour,
    Tu as refait la reconnaissance des dispositifs de sécurité ?
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    Antonio75011

    Re : Motorisation Nice Spin HS

    Bonjour,
    Pour info, je n’ai aucun dispositif additionnel sur la carte. Les 4 cavaliers sont libres.

    J’ai bien tenté la reconnaissance indiquée dans la notice : appui long sur SET + /\ mais rien à faire, les leds L1 à L4 continuent de clignoter, et la led STOP ne reste pas allumée.

    Antoine

  5. #4
    golfo57

    Re : Motorisation Nice Spin HS

    Bonjour,

    Je ne sais si cela a son importance, mais dans la notice il est indiqué pour la reconnaissance des dispositifs 4.2 et la reconnaissance de l'ouverture/fermeture 4.3 qu'il faut presser et maintenir enfoncées les touches [▲] et [Set] dans cet ordre ou peu importe? @+

  6. A voir en vidéo sur Futura
  7. #5
    Antonio75011

    Re : Motorisation Nice Spin HS

    Bonjour,
    Même résultat quel que soit l’ordre dans lequel j’appuie sur ces 2 boutons.

    Cdt,
    Antoine

  8. #6
    betaweb

    Question Re : Motorisation Nice Spin HS

    Bonjour @Antonio75011

    J'ai exactement le même problème que vous, et je n'ai trouvé aucune solution nul part. La logique de commande est un vrai sapin de Noel, les LEDs clignotent toutes de façon anarchique. Je pense qu'il faut la remplacer.
    Avez-vous trouvé la solution ?

    Bien a vous

  9. Publicité

Discussions similaires

  1. [Divers] Motorisation NICE POA1
    Par Aleskgo dans le forum Dépannage
    Réponses: 5
    Dernier message: 11/05/2019, 15h42
  2. [Divers] Pb motorisation Nice Road300
    Par dude76 dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/05/2014, 19h00
  3. [Divers] Motorisation de portail : Came ou Nice ?
    Par seb50120 dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/11/2010, 20h37
  4. [Divers] Motorisation de portail : Came ou Nice ?
    Par seb50120 dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/11/2010, 16h20
  5. Réponses: 3
    Dernier message: 29/08/2009, 23h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...