Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

Problème de gâche électrique



  1. #1
    umr10

    Problème de gâche électrique


    ------

    Bonjour à tous.

    J'aimerai partager avec vous mon soucis de gâche électrique.
    Je ne savais pas si devais recréer un post ou bien relancer une discussion ici.

    Mon souci :
    J'ai une gâche électrique en applique posée sur mon portillon. Elle est alimentée en 12VAC via un transfo que j'ai mis directement dans mon tableau électrique domestique.
    Depuis quelques jours à l'appui de l'ouverture de la gâche depuis la platine, il n'y a plus le grésillement de la gâche que j'avais auparavant et effectivement celle-ci ne se déverrouille pas.
    Pour moi hormis le soucis de la bobine je ne vois pas ce qui pourrait clocher : HELP
    j'aimerai remplacer cette bobine pour faire un test mais je n'ai aucune idée sur le dimensionnement de cette bobine.

    Quelqu'un a t-il des pistes ?

    IMG_20200209_123252.jpg

    Cordialement

    -----

  2. Publicité
  3. #2
    gienas

    Re : Problème de gâche electrique

    Bonjour umr10 et tout legroupe

    Citation Envoyé par umr10 Voir le message
    ... Je ne savais pas si devais recréer un post ou bien relancer une discussion ici ...
    Déterrer une vieille discussion pour poser une question différente n'est pas convenable.

    Ton problème est différent du sujet squatté, aussi, ta question a été détachée pour former une nouvelle discussion dans le forum le plus adapté.


    Bien entendu, la réponse "toute faite, toute prête" n'existe pas, il convient de la chercher.

    Pour que la gâche fonctionne, il faut que la bobine soit connectée à la source de tension, et qu'elle ne soit pas coupée.

    Tu dois donc vérifier, dans les conditions du fonctionnement, la valeur de la résistance de la bobine (à l'ohmmètre et hors tension), puis, quand le top est donné, vérifier que la tension prévue de 12V est bien présente sur cette résistance mesurée.

    Les causes de défaut sont multiples et parmi elles, il y a la coupure de la bobine, la non continuité des fils de liaison, des mauvais contacts, la panne de l'alimentation 12V.

    À toi d'enquêter.

  4. #3
    umr10

    Re : Problème de gâche electrique

    Bonjour,

    L'enquête je l'ai commencé avant d'avoir posté... ce que je trouve étrange c'est que :
    • si je pointe le multimètre sur l'entrée et la sortie de la bobine ça ne bip pas
    • la résistance à l'ohmètre n'indique pas de valeur (que multimètre connecté à rien et multimètre relié aux bornes de la bobine indique "1. "

    Il me reste à faire comme vous dites, à savoir faire le test avec une alim.

    Pour info, il n'y a pas de panne de 12V. Au voltmètre j'ai systématiquement entre 12 et 15V. J'ai déjà remplacé la gâche par une nouvelle en attendant de réparer celle-ci et cela fonctionne parfaitement.

    Pour moi le soucis est sur la bobine car le mécanisme est impeccable.

    J'ai cherché des bobines mais j'avoue que je ne sais pas chercher quoi comme valeur de bobine puisqu'il n'y a rien d'indiquer sur la mienne.

    J'ai essayé internet avec bobine 12vac mais je ne trouve pas le genre de bobine qu'il y a dans ma gâche. Cf. photo

    Help

  5. #4
    f6bes

    Re : Problème de gâche electrique

    Bjr à toi,
    COMMENT vérifies tu que ta bobine n'est pas coupée ??
    Cela nécessite que les bornes de la bobine soient déconnectées
    de la ligne 12v.
    Tu ne dis RIEN de cela ?
    Bonne journée

  6. #5
    Jeryko

    Re : Problème de gâche electrique

    Bonjour,
    Il est évident, grâce à tes mesures, que la bobine est coupée.

    Nota : (Pour tous ceux qui utilisent un multimètre)
    - Dire que le multimètre ne "bipe" pas n'est pas une bonne approche dans ce cas. Te méfier.
    C'est la valeur de la résistance qui est intéressante.
    - Lorsque tu mesures une tension (une ddp) , toujours bien préciser entre quelles points.
    ex. : aux bornes de la bobine.

    Conserve la gâche HS, tu auras ds pièces de rechange, ressorts; ... ?

    Grillé par f6bes
    Dernière modification par Jeryko ; 11/02/2020 à 10h47.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  7. A voir en vidéo sur Futura
  8. #6
    gienas

    Re : Problème de gâche electrique

    Bonjour à tous

    Citation Envoyé par umr10 Voir le message
    ... si je pointe le multimètre sur l'entrée et la sortie de la bobine ça ne bip pas ... la résistance à l'ohmètre n'indique pas de valeur (que multimètre connecté à rien et multimètre relié aux bornes de la bobine indique "1" ... J'ai déjà remplacé la gâche par une nouvelle en attendant de réparer celle-ci et cela fonctionne parfaitement ...
    Bien entendu, c'est réparé, probablement par une serrure différente. Pas facile de trouver strictement la même.

    Cela exclut aussi un problème d'alimentation et de câblage.

    Pourtant, quand on connaît la section du fil de bobinage de la bobine, on a du mal (pardon, j'ai du mal) à imaginer qu'il est coupé.

    Ce n'est possible que s'il y a eu cassure du fil, à une des extrémités, du fait d'un mouvement ou d'un effort lors des manoeuvres, ou encore un mauvais contact dû à un mauvais serrage des bornes.

    Il serait intéressant d'aller vérifier l'état des extrémités de la bobine pour voir ce qu'il en est au juste.

  9. Publicité
  10. #7
    umr10

    Re : Problème de gâche electrique

    Merci pour vos retours.


    PI, j'ai bien mesurer la résistance aux bornes de la bobine (je l'ai fait hors tension).

    Je n'ai pris aucune mesure en tension.

    Je trouve cela tellement dommage que l'on ne puisse pas trouver des bobines de remplacement. En comparaison il semble si "facile" de remplacer des résistances, condensateurs, même plus facile de remplacer un transistor.

    Une pièce qui ne coûterait qu'une poignée d'euros doit mais impossible a trouver m'a obligé a changer la gâche entière : 86€ !!!!

    La bobine en question :bobine_IMG_20200209_123252.jpg

  11. #8
    Jeryko

    Re : Problème de gâche electrique

    re,

    Vérifie quand même. Il se pourrait que le fil soit cassé au raz de la borne. (donc réparable.)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  12. #9
    gienas

    Re : Problème de gâche electrique

    Citation Envoyé par umr10 Voir le message
    ... j'ai bien mesurer la résistance aux bornes de la bobine ...
    Je n'en doute pas, mais ta photo montre bien nettement un fil de cuivre émaillé de section déjà "importante", qui n'a rien à voir avec celle d'un cheveu, très fragile, qui ne demande qu'à se couper en interne.

    Mon "message" consiste à aller autopsier chacune des extrémités de ce fil émaillé, là où il est relié à la borne, probablement brasée.

    C'est là que je soupçonne un mauvais contact.


    Édit: grillé par Jeryko qui pense comme moi.
    Dernière modification par gienas ; 11/02/2020 à 17h02.

  13. #10
    f6bes

    Re : Problème de gâche electrique

    Citation Envoyé par umr10 Voir le message

    PI, j'ai bien mesurer la résistance aux bornes de la bobine (je l'ai fait hors tension).

    Je n'ai pris aucune mesure en tension.

    Pièce jointe 404161
    Remoi,
    Cela ne préçise PAS que la "mesure" à été effectué , la bobine etant DECONNECTEE de la ligne 12 volts.
    Qu'il n'y ait pas de tension n'indique pas que la BOBINE a été...déconnectée.
    Bonne journée

  14. #11
    umr10

    Re : Problème de gâche électrique

    Merci pour vos conseils.

    Je check ça ce soir.

    Pour l’épaisseur, effectivement je ne vois pas comment un fil aurait pu être sectionné.

    En attendant j'ai essayé de chercher sur internet s'il n'existait pas des electro aimant en 12v AC ! mais je ne vois que du DC. Je ne sais pas si ça se fait, si cela est même possible. En tout cas ça m'aurait éviter de rechercher une bobine qui ne se trouve pas en revente.
    Dernière modification par umr10 ; 11/02/2020 à 16h42.

  15. #12
    penthode

    Re : Problème de gâche électrique

    Hello
    Tu ne trouvera jamais de bobine équivalente
    Il faut donc démonter icelle pour l'autopsie

    Observations, soin, et huile de coude
    Là où le mensonge prolifère, la tyrannie s'annonce ou se perpétue.

  16. Publicité

Sur le même thème :

Discussions similaires

  1. [Divers] Problème gâche électrique portillon Extel Weca 90201
    Par dakor dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/01/2019, 18h23
  2. Problème gâche électrique
    Par golfytom dans le forum Bricolage et décoration
    Réponses: 7
    Dernier message: 18/11/2018, 07h37
  3. [Divers] Problème interphone + gache électrique
    Par numanuma dans le forum Dépannage
    Réponses: 4
    Dernier message: 24/11/2011, 08h48
  4. Problème gache électrique
    Par pitof dans le forum Électronique
    Réponses: 18
    Dernier message: 01/05/2011, 22h04
  5. Problème sur gache électrique
    Par balou5 dans le forum Électronique
    Réponses: 4
    Dernier message: 15/05/2007, 22h15
Découvrez nos comparatifs produits sur l'univers de la maison