Répondre à la discussion
Affichage des résultats 1 à 24 sur 24

Télérupteur



  1. #1
    sowkabru

    Télérupteur


    ------

    Bonjour, je remplace une lampe à incandescence, commandée par 3 points et un télérupteur électronique, par une série de 10 lampes LED (5w) à encastrer.
    Au delà de 5 lampes en parallèle le télérupteur ne coupe plus le circuit et les lampes restent allumées. Il y a une résistance de charge branchée en parallèle sur le circuit.
    Si j'enlève cette résistance les va-et-vient sont inopérants, le circuit s'allume mais ne s'éteint plus.
    Avec la résistance :
    Avec 5 lampes les va-et-vient fonctionnent normalement
    Avec 6 lampes les va-et-vient ont fonctionné une dizaine de fois puis le circuit est resté allumé
    Avec 7 lampes le va-et-vient testé a fonctionné 2 fois puis le circuit est resté allumé
    Au delà de 7 lampes à la remise du contact au tableau les lampes s'allument et ne peuvent être éteintes.
    Quelqu'un peut-il m'expliquer le problème qui interpelle ma logique, mais surtout me donner une solution.
    Avec mes remerciements

    -----

  2. Publicité
  3. #2
    titijoy3

    Re : Télérupteur

    Bonsoir,

    chaque lampe led 5W à probablement son alimentation propre, la mise en parallèle de dix alimentations crée peut être un appel de courant trop important à l'allumage ?
    le télérupteur est il mécanique ou électronique ?
    quelle est la puissance de la lampe d'origine ?

  4. #3
    sowkabru

    Re : Télérupteur

    Bonsoir,
    Télérupteur électronique, lampe d'origine 120W, les lampes sont toutes branchées directement entre P et N
    Merci d'avance.
    Cordialement

  5. #4
    f6bes

    Re : Télérupteur

    Bjr à toi,
    Un télérupteur est en qq sorte un INTERRUPTEUR mécanique.
    Donc il ne peut QUE mettre ou pas un CONTACT (qui fermera ou ouvrira un circuit électrique)
    C'est tout.

    On ne sait comme cela est cablé et c'est là qu'il y a certainement un probléme.
    Un télérupteur fonctionne correctement avec 1 ,2,3,4,5...etc lampes (tout autant
    que les contacts du télérupteurs acceptent l'intensité demandé par les lampes.)
    C'est imparable.
    https://cdn.123elec.com/media/wysiwy..._modulaire.jpg
    La soliution c'est dde nous faire voir COMMENT cela a été cablé avec un schéma.
    Bonne soirée
    Dernière modification par f6bes ; 12/11/2020 à 18h06.
    Ben ça marche!

  6. A voir en vidéo sur Futura
  7. #5
    f6bes

    Re : Télérupteur

    les lampes sont toutes branchées directement entre P et N
    Merci d'avance.
    Cordialement[/QUOTE]
    Bjr à toi, Si c'est branché DIRECTEMENT entre P et N...à quoi sert le télérupteur !!
    Qui plus ne s'éteint ...JAMAIS .
    Bonne soirée
    Ben ça marche!

  8. #6
    titijoy3

    Re : Télérupteur

    Citation Envoyé par sowkabru Voir le message
    Bonsoir,
    Télérupteur électronique, lampe d'origine 120W, les lampes sont toutes branchées directement entre P et N
    Merci d'avance.
    Cordialement
    donc, il s'agit certainement d'un triac ou bien d'un relais statique pour la partie puissance, peut être qu'il y à une puissance limite au démarrage..avez vous une doc ?

    les lampes sont toutes branchées directement entre phase et neutre en passant par le télérupteur, du moins c'est comme ça que ça doit fonctionner

  9. Publicité
  10. #7
    sowkabru

    Re : Télérupteur

    La 1ere lampe est prise entre P et N, la seconde est prise sur le connecteur de la 1ere entre P et N ainsi de suite, c'est du parallèle me semble-t-il. La P totale 10x5W est 2 fois moindre qu'à l'origine.
    1- Si je débranche la résistance de charge les va-et-vient ne fonctionnent pas même avec moins de 5 lampes
    2- A la remise du contact au tableau le circuit s'allume 1s puis s'éteint, un va-et-vient le rallume mais celui-ci reste allumé ceci avec la Résistance de charge et plus de 6 lampes
    3- Pourquoi le télérupteur peut-il mettre le contact et ne pas l'enlever????
    Avec mes remerciements

  11. #8
    sowkabru

    Re : Télérupteur

    Je me suis branché sur l'alimentation de la lampe initiale, et donc n'ai rien changé au circuit initial

  12. #9
    f6bes

    Re : Télérupteur

    Serait il POSSIBLE ( deuxiéme demande)de voir le shéma de ton installation !
    Bis répétitas une lampe branchée entre Pet N reste allumée en PERMANENCE.
    Donc ce n'est PAS cette configuration .
    On ne sait à quoi sert cette rfésistane de "charge" ?

    Tant que l'on ne saura PAS comment c'est cablé...c'est causer dans le vide.
    On ne parle pas de va et viens dans un montage à télérupteur.
    Tu mélanges des notions.
    C'est toi qui voit .
    Bonne soirée
    Dernière modification par f6bes ; 12/11/2020 à 19h01.
    Ben ça marche!

  13. #10
    titijoy3

    Re : Télérupteur

    Citation Envoyé par sowkabru Voir le message
    La 1ere lampe est prise entre P et N, la seconde est prise sur le connecteur de la 1ere entre P et N ainsi de suite, c'est du parallèle me semble-t-il. La P totale 10x5W est 2 fois moindre qu'à l'origine.
    1- Si je débranche la résistance de charge les va-et-vient ne fonctionnent pas même avec moins de 5 lampes
    2- A la remise du contact au tableau le circuit s'allume 1s puis s'éteint, un va-et-vient le rallume mais celui-ci reste allumé ceci avec la Résistance de charge et plus de 6 lampes
    3- Pourquoi le télérupteur peut-il mettre le contact et ne pas l'enlever????
    Avec mes remerciements
    ton télérupteur à peut être été conçu pour une charge résistive, les alimentations des lampes leds ne répondent pas forcément à ce critère,

    d'autre part, dix alimentations à découpage qui démarrent en même temps, ça peut faire une pointe de courant conséquente car à l'allumage les condensateurs sont déchargés, ça peut secouer le circuit du télérupteur..

  14. #11
    pat83000

    Re : Télérupteur

    Bonsoir
    Que viennent faire les va et vient dans un télérupteur ?
    Référence de ce telerupteur ?
    Cordialement

  15. #12
    sowkabru

    Re : Télérupteur

    Je répète que je remplace une lampe à incandescence par 10 LED. Cette lampe était gérée par 3 interrupteurs et un télérupteur électronique, circuit auquel je n'ai pas touché. J'ai donc branché la 1ere LED sur l'alim de l'ancienne lampe puis la 2ième LED en me prenant sur le bornier de la 1ere en branchant PP NN et ainsi de suite. Sur l'alim de l'ancienne lampe il y avait une résistance de charge que j'ai conservée. Si je l'ôte les interrupteurs (que j'appelle va-et-vient par erreur) ne fonctionnent plus même pour une seule lampe. En la laissant en place tout fonctionne normalement jusqu'à 5 lampes, par intermittence jusqu'à 7 et pas du tout au-delà. CF messages précédents
    Je ne peux rien vous dire d'autre, et vous remercie de prendre ce problème en considération
    Cordialement
    Dernière modification par sowkabru ; 12/11/2020 à 19h53.

  16. Publicité
  17. #13
    DAT44

    Re : Télérupteur

    Bonjour,
    tu peux donner des photo du montage et du télérupteur en particulier ?

  18. #14
    Jeryko

    Re : Télérupteur

    Bonsoir sowkabru,

    1) Un télérupteur ne se commande pas avec des "va et vient" ni des "interrupteurs".
    Un télérupteur se commande à l'aide de boutons poussoir, tu n'as jamais remarqué ?
    Il est donc impossible de te comprendre.


    Ce télérupteur doit être particulier ou HS ?
    Pourquoi une résistance de charge ? (au cas où il y aurait pas de lampe, maintenir l'amorçage du triac ?)
    Il ne doit accepter que des charges résistives, ce qui n'est pas le cas avec des DELs.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  19. #15
    pat83000

    Re : Télérupteur

    Bonsoir
    Peut être un yokis avec une chr3w ? ou peut être autre chose allez savoir
    Cordialement

  20. #16
    f6bes

    Re : Télérupteur

    Citation Envoyé par DAT44 Voir le message
    Bonjour,
    tu peux donner des photo du montage et du télérupteur en particulier ?
    .Remoi,
    Pour l'instant il n'a pas encore.....ASSIMILIER cette demande ( faite pour la
    troisiéme fois !)
    Reste il un espoir ? (va t'en savoir)
    Bonne journée
    Ben ça marche!

  21. #17
    Jeryko

    Re : Télérupteur

    Dobry wieczór,

    Proszę o zdjęcie télérupteur, jego marki, referencji

    On ne sait jamais !
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  22. #18
    sowkabru

    Re : Télérupteur

    Bonjour, Ce sont effectivement des boutons poussoirs que j'appelle à tord interrupteur Serait-ce un problème de plage d'intensité de fonctionnement du Télérupteur, avec 10 LED sans Résistance de Charge l'intensité est insuffisante, et avec 6 LED + la résistance de Charge l'intensité est trop importante?? Cf. photo du télérupteur. merci d'avance
    Images attachées Images attachées  

  23. Publicité
  24. #19
    Jeryko

    Re : Télérupteur

    Bonjour,

    Très bonnes le photos !
    Après les interrupteurs et va et vient, tu penses vraiment que c'est cela un télérupteur ?
    Encore un petit effort et ça va venir.

    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  25. #20
    sowkabru

    Re : Télérupteur

    Bonjour, C'est tout ce qu'il y a de câblé au tableau en dehors des différents disjoncteurs. Le télérupteur dont je n'ai aucune idée de l'apparence doit alors se trouver dans les combles du garage très difficilement accessibles. Mais si vous avez compris le problème et que vous pensez que cela provient du télérupteur, merci de bien vouloir m'expliquer votre raisonnement. Je ne suis pas électricien comme vous me le faites remarquer mais j'ai quelques souvenirs de mes cours d'électricité.
    Cordialement

  26. #21
    f6bes

    Re : Télérupteur

    Citation Envoyé par sowkabru Voir le message
    Bonjour, Ce sont effectivement des boutons poussoirs que j'appelle à tord interrupteur Serait-ce un problème de plage d'intensité de fonctionnement du Télérupteur, avec 10 LED sans Résistance de Charge l'intensité est insuffisante, et avec 6 LED + la résistance de Charge l'intensité est trop importante?? Cf. photo du télérupteur. merci d'avance
    Bjr à toi, Ce que tu nous montres c'est un TRANSFORMATEUR (230/12v), certainement pour une sonnerie ( carillon de porte d'entrée).
    Ce n'est pas le télérupteur..

    On n'en sait rien à ce stade si ça provient du télérupteur. . Trop de flou dans la description !
    (....vous pensez que cela provient du télérupteur, merci de bien vouloir m'expliquer votre raisonnement...)

    Ta fameuse lampe branchée (....La 1ere lampe est prise entre P et N, ...) elle se trouve....OU ?
    Si vraiment t'es pas un minimum "bidouilleur", tu laisses tomber et APPELES un électricien.
    Bonne journée
    Dernière modification par f6bes ; 15/11/2020 à 11h01.
    Ben ça marche!

  27. #22
    sowkabru

    Re : Télérupteur

    Bonjour, comme je l'ai expliqué (certainement mal) je n'ai rien changé au circuit du Télérupteur et des boutons poussoirs. J'ai repris l'alim du plafonnier d'origine sur laquelle était branchée 1 Résistance de charge (aux dires de l'électricien à l'origine du montage) et j'ai branché la 1ere Led entre P et N et la suivante sur le bornier de la 1ere PP NN, donc en parallèle et ainsi de suite jusqu'à 10.
    Résistance de charge en place le circuit fonctionne correctement jusqu'à 5 LED pas au-delà (Cf. messages précédants)
    Résistance de charge enlevée le circuit ne fonctionne pas même avec 1 seule Led (allumage mais impossibilité d'éteindre).
    Je ne sais être plus clair. (La maison a été construite en 2012)
    Merci d'avance

  28. #23
    f6bes

    Re : Télérupteur

    Reremoi,
    Et est il possible que tu nous MONTRES ou est cette résistance de charge.....dont on ne sait l'utilité sur une lampe
    que je suppose à incandescence à l'origine !
    De meme avoir les caractéristiques du télérupteur serait une bonne chose.... (mais si tu ne sais pas ou il se trouve..)..aprés la fin du confinement
    on y sera encore.
    Bonne jounrée
    Ben ça marche!

  29. #24
    sowkabru

    Re : Télérupteur

    Bonjour,
    Effectivement mon télérupteur est un YOKIS MTR500E avec une résistance CHR3W en parallèle sur l'alim du plafonnier que j'ai changé.
    J'ai réinstallé la lampe à incandescence puis 10 Led en parallèle et cela fonctionne.
    Chez YOKIS il m'ont indiqué de placer une CHR3W pour 3Led environ et que c'était donc un problème de charge?
    Mon problème est résolu mais sans comprendre. Pourquoi cela fonctionnait-il avec 5 Led et pas plus???????????
    Merci à ceux qui ont essayé de comprendre mon problème.
    Cordialement

  30. Publicité

Discussions similaires

  1. Télérupteur
    Par gd29 dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 24/09/2018, 19h46
  2. Télérupteur + led
    Par Mr zonq dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 21/09/2018, 19h49
  3. [Autre] télérupteur
    Par yvan2mhs dans le forum Électronique
    Réponses: 18
    Dernier message: 15/05/2016, 03h36
  4. télérupteur
    Par goulven1 dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 03/11/2011, 20h18
  5. télérupteur
    Par tintin267 dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 28/02/2011, 22h12
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...