Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Problème installation cellules moteur bft a400



  1. #1
    Juliendu50570

    Problème installation cellules moteur bft a400


    ------

    Bonjour a tous je me permets de solliciter vos conseils en la matière car je suis un peu dépassé. En effet j'ai installé mon portail coulissant avec moteur bft deimos a400 tout fonctionne correctement avec les telecommandes ouverture fermeture piéton ou véhicule, cependant je n'arrive pas à faire marcher les photocellules. Celle qui émet a deux fils semblent fonctionner car lors d'une action sur la moteur elle clignote au niveau de la led intégrée dedans qui fait office de gyrophare. La seconde la cellule qui réceptionne le faisceau qui possède 5 fils ne s'allume pas et rien ne se passe quand je passe devant lors de la fermeture du portail. Auriez vous des idées ? Cordialement

    -----

  2. Publicité
  3. #2
    f6exb

    Re : Problème installation cellules moteur bft a400

    Bonjour,
    Est-ce qu'elles sont bien alignées ?
    As-tu un multimètre et sais-tu t'en servir ?
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    Juliendu50570

    Re : Problème installation cellules moteur bft a400

    Pour l'alignement nous avons pris un laser sinon oui je dispose et sais me servir d'un multimetre cordialement

  5. #4
    f6exb

    Re : Problème installation cellules moteur bft a400

    Quelle tension as-tu entre les bornes 1 et 2 de chaque cellule ?
    Est-ce que la tension varie entre 3 et 5 de la cellule réceptrice ?
    Seuls les faucons volent. Les vrais restent au sol.

  6. A voir en vidéo sur Futura
  7. #5
    Jeryko

    Re : Problème installation cellules moteur bft a400

    Bonsoir à tous,

    1) "Celle qui émet a deux fils semblent fonctionner car lors d'une action sur la moteur elle clignote au niveau de la led intégrée dedans qui fait office de gyrophare. "
    Vraiment bizarre ! Jamais vu ça.
    2) "Pour l'alignement nous avons pris un laser ... " ça ma semble inutile et même impossible ? Je demande à voir.

    3) Il faudrait connaître le type des cellules.
    Comme le dit mon ami F6exb.
    - Pour l'émetteur, 2 fils = alimentation
    - Pour le récepteur 2 fils = alimentation + 3 bornes pour l'information du faisceau (un contact = 2 fils utilisés en principe)
    Si le contact est ouvert, il y a une tension à ses bornes. Si le contact est fermé, tension à ses bornes = 0V = court-circuit.

    Voir le schéma de principe joint :
    Images attachées Images attachées  
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

Discussions similaires

  1. Branchement moteur BFT Deimos A400
    Par Rafy83 dans le forum Bricolage et décoration
    Réponses: 9
    Dernier message: 05/02/2021, 21h14
  2. [Divers] Portail moteur BFT A400 - Problème photocellules
    Par sha002 dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/11/2020, 09h22
  3. [Divers] Portail Demos Ultra bt a400 et cellules Bft Thea a15 o.pf
    Par enrique78 dans le forum Dépannage
    Réponses: 7
    Dernier message: 20/10/2020, 11h29
  4. Placement des cellules magnétiques BFT DEIMOS ULTRA A400
    Par ckiki59 dans le forum Bricolage et décoration
    Réponses: 7
    Dernier message: 16/04/2019, 10h25
  5. [Thermique] Anomalie moteur portail BFT Deimos A400
    Par Charlies62 dans le forum Dépannage
    Réponses: 53
    Dernier message: 12/03/2018, 21h00
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...