Discussion fermée
Affichage des résultats 1 à 4 sur 4

Pas d'eau chaude dans la M.A.L.



  1. #1
    lenouch

    Pas d'eau chaude dans la M.A.L.


    ------

    Bonjour,
    ceci est mon 1er message

    J'ai un pb de machine à laver : elle ne chauffe plus l'eau, et ça lave donc à l'eau froide.

    Il y a donc une panne electrique ou electronique. Qqn saurait-il me dire s'il y a qq vérifications simples à faire avant d'appeler un réparateur ?

    Merci

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Pas d'eau chaude dans la M.A.L.

    bonsoir,
    avec la marque et le modèle on pourra sans doute mieux répondre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    bret35
    Invité

    Re : Pas d'eau chaude dans la M.A.L.

    bonsoir
    commencez par controler votre resistance 25 a 30 ohms
    avec un multimetre
    a+

  5. #4
    lenouch

    Re : Pas d'eau chaude dans la M.A.L.

    Oups, sorry

    Il s'agit d'une LADEN, ref EV 1044

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] pas d'eau chaude mais le chauffage OK
    Par polena dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/12/2007, 21h11
  2. pas d'eau chaude à un robinet
    Par eutropa dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/10/2006, 17h40
  3. Pas d'eau chaude
    Par vaisse dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/02/2006, 08h17
  4. Frisquet pas d'eau chaude !!!!!
    Par Rochefort dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/02/2006, 09h48
  5. Pas d'eau chaude
    Par alf83 dans le forum Dépannage
    Réponses: 5
    Dernier message: 07/02/2006, 17h02
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...