Discussion fermée
Affichage des résultats 1 à 5 sur 5

Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T



  1. #1
    yanangez

    Question Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T

    Bonjour à tous,
    J'ai acheté une tv SAMSUNG CW29Z408T neuve le 19/12/2006 et depuis deux jours lorsque je met en route ma télé j'ai un gros bruit fort et qui clac juste au moment de l'allumage (d'abord comme une démagnétisation et pas fort , le bruit normal que j'avais avant ce soucis, mais maintenant un gros clac juste après en plus).
    Pour l'image pas de soucis, ni coté son, tout marche normalement, juste ce problème de bruit fort apparu depuis deux jours!!!

    J'ai testé si après si de suite j'éteind la tv et que je la rallume je n'ai plus ce bruit, juste le bruit de démagnetisation normal )

    Auriez vous une idée du problème S IL VOUS PLAIT !!!!

    -----


  2. Publicité
  3. #2
    yanangez

    Re : Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T

    Personne n a une idée du problème et comment le résoudre???

  4. #3
    yanangez

    Re : Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T

    Une Id2e Sur Cette D2magnetisation Bruyante A L Allumage Depuis 3 Jours ????

  5. #4
    macgaver

    Re : Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T

    TV sous garantie: faire intervenir le SAV d'office.Ne rien toucher dans l'appareil si non + de possibilité de garantie...

  6. #5
    yanangez

    Re : Bruit apparu au démarrage de ma tv SAMSUNG CW29Z408T

    MERCI BEAUCOUP de ta réponse !!!

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. [Thermique] aclea ELM Leblanc Gros bruit au démarrage circulateur
    Par emmabatignolles dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/11/2007, 16h38
  2. ntuser ? apparu après scan Housecall trendMicro
    Par prof01 dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 27/09/2007, 10h17
  3. [Thermique] chaudière ELM LECBLANC ACLEA de 1997 (fuite et bruit au démarrage)
    Par alexmea2 dans le forum Dépannage
    Réponses: 2
    Dernier message: 20/07/2007, 22h29
  4. gros bruit au démarrage de mon ampli
    Par puremorning_joh dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/08/2006, 22h28
  5. bruit strident au démarrage d'un PC portable
    Par martien07 dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 08/01/2004, 19h04