Discussion fermée
Affichage des résultats 1 à 12 sur 12

VEDETTE EGEE type EG1089



  1. #1
    rollover68

    VEDETTE EGEE type EG1089


    ------

    Bonjour a tous.
    Mon lave linge vedette egée ref EG1089 ne fonctionne plus en remplissage.
    Dés le début du programme, l'arrivée d'eau (electrovanne) s'ouvre 2 à 3 secondes puis se ferme, le moteur tourne pendant 10 à 15 secondes puis s'arrête, le programmateur avance continuellement sans faire de pause et fait le cycle en 2 à 3 minutes ?
    L'electrovanne remplissage fonctionne et le presostat double niveau aussi ainsi que la pompe de vidange.
    Reste le module electronique ????????????
    Comment et quoi tester ????????
    Merci pour tout info car ce dernier fait 200 euros alors je voudrais être sur avant echange où peut-être est-il réparable !!!!!!!!!!!

    -----

  2. Publicité
  3. #2
    PEPIN45
    Invité

    Re : VEDETTE EGEE type EG1089

    bonsoir
    controler les charbons et que l'aimant soit bien en place
    a+

  4. #3
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonjour.
    Pour les charbons visiblement ils parraissent correctent.
    Pour la tachy il y a sur le côté gauche (quant on est face à la machine) un disque metal de 10 cm de diamétre avec une plaquette brun/noire "aimant" prisonnier qui passe lors de la rotation devant un capteur dont les deux fils vont à la platine.
    Je suppose que sur ce modéle c'est bien la tachy car souvent elle est en bout du moteur directement (à confirmer)??????????
    Certe il y a bien un problême qui empêche le cycle de se faire et qui coupe aussitôt l'arrivée d'eau au départ ,mais, ayant contrôlé l'EV alim eau, le présostat , la pompe de vidange et le programmateur tournant je me suis dirigé vers le module.
    Je suis peut être passé à côté du probleme.
    Est ce que la sécurité de la porte peut-être en cause ou dans ce cas la machine ne démarrerait pas du tout .
    Merci pour votre aide.
    A+.

  5. #4
    DepanniX

    Re : VEDETTE EGEE type EG1089

    Bonjour,
    Non, il ne s'agit pas du disque sur le tambour (reconnaissance porte en haut), mais d'un aimant cylindrique coincé dans une cavité, sur le moteur, coté opposé à la poulie.
    Cet aimant doit être présent et non cassé ou fendu.
    Images attachées Images attachées
    DepanniX

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonjour.
    J'ai donc verifié la tachy et l'aimant est présent,en bon etat, la mesure de l'enroulement est de 70 ohms ce qui est conforme à la fouchette de 50 à 100 ohms indiquée sur la notice de dépannage dans la machine.
    J'ai démonté les charbons pour être sur car je les avaient regardé avec une lampe sur le moteur est il sont trés bon;pas de cassure et il fond environ 2 à 3 cm.
    En épluchant la notice de dépannage elle indique dans le diagramme de contrôl du moteur que si le moteur tourne à haute vitesse au depart du cycle le triac de commande est en court-circuit et il faut changer le module.
    La ref du triac est MAC 12, quelqu'un peut-il me confirmer cette panne sur le module, peut-on changer ce triac car la carte coûte 200 euros neuve!!!!!
    Merci pour votre aide.
    A+.

  8. A voir en vidéo sur Futura
  9. #6
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonsoir.
    Voici quelques ref a propos du fameux module si celà peut aider:
    module P3B EL 99
    SAV 55x7485
    MB311 2000
    CIAPEM type MAP 3BNP322112
    avec un triac pour la commande moteur MAC12 que je serais tenter de remplacer vue le prix d'une carte neuve!!!!!!!!!!!
    Merci pour toute aide.
    A+

  10. Publicité
  11. #7
    PEPIN45
    Invité

    Re : VEDETTE EGEE type EG1089

    bonjour
    référence du triac : #8697008
    chez : http://eshop.euras.com/default.asp?id=785597
    a+

  12. #8
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonjour.
    Dans l'immediat est-ce qu'un triac 12 amperes 400 volts standard peux faire l'affaire car je doute que mon petit marchand de compossants local ait sous le coude un motorola MAC12 ????
    Merci A+.

  13. #9
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonjour à tous.
    Voilà après avoir démonté mon triac je l'ais essayé sur un petit montage gradateur que j'avais sous la main et surprise celui-ci fonctionne bien ce qui remet en cause la piste que j'ais suivis jusque là.
    J'ais donc repris le mode diagnostic pour me rendre compte que celui-ci se déroulait uniquement sur le programme laine mais pas du tout sur blanc/coton ou synthétique/couleur ???????
    Bizarrement les différentes étapes avec contrôle des organes comme verrou sécurité porte, rotation moteur (charbons OK), tachy OK,sonde température OK se déroulent sans problème jusqu’au bout du diagramme ?????
    Mais au final le problème de coupure EV eau est lancement pleine vitesse moteur tambour pendant les 5 premières secondes du cycle subsiste sur les trois différentiels programmes de lavage.
    Alors j’ais essayé sans conviction le programme laine , en coupant le bouton M/A chaque fois après défaut (pour faire une remise à zéro du module),j’ais fini par obtenir le premier niveau d’eau dans la cuve et le programme laine s’est déroulé complètement jusqu'à la fin sans accros.
    Vraiment un truc de dingue qui me ferais pense que le module est bien la source de mes problème mais avec que seule issue l’échange ou alors je passe encore à cote mais de quoi ?????????
    Si quelqu’un à une idée elle serait bien venue, A+.

  14. #10
    richard 31
    Modérateur

    Re : VEDETTE EGEE type EG1089

    bonjour,
    voir plutôt ceci:
    ne controler aucun composant par lui même,
    mais plutôt via le module et voir si vous avez les valeurs souhaitées,
    car si défaut sur un seul fil les controles précédents sont remis en cause,
    et là vous aurez une logique a la panne si le cas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    rollover68

    Re : VEDETTE EGEE type EG1089

    Bonjour a tous.
    Voilà aprés une journée passée à contrôller tous les fils un à un, fait les mesures directement au connecteur de le platine, je n'ai rien trouvé de coupé ou tombé sur une mesure anormale!!!!!!!!
    Mais le mystére reste entier car j'ai toujour pour rappel, au départ de chaque cycle une ouverture de l'EV eau puis une rotation du moteur tambour à vitesse maxi puis arrêt du tout (defaut????),seule une action sur le bouton marche/arrêt relance le cycle pour aboutir au même resultat.
    Poutant sur le cycle laine (basse vitesse pendulaire) aprés avoir atteint le niveau d'eau (5 à 6 M/A) le cycle se deroule puis se met en défaut à l'essorage final?
    La tachy peut-être fonctionne en petite vitesse puis decroche à haute vitesse?????
    Me revoilà à la case départ!!!!!
    A+.

  16. #12
    richard 31
    Modérateur

    Re : VEDETTE EGEE type EG1089

    re,
    resterai donc le module lui même, mais a ce niveau a vous de décider, si la tachy était en cause cela serai l'inverse, donc a éliminer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité

Discussions similaires

  1. [Blanc] Problème essorage Vedette Egée
    Par joel40 dans le forum Dépannage
    Réponses: 57
    Dernier message: 01/10/2008, 16h13
  2. [Blanc] Pb essorage VEDETTE Egée EG1082
    Par jppradel dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/07/2007, 13h01
  3. [Blanc] Condensateur Vedette égée explose !
    Par Leekarbonat dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/06/2007, 12h34
  4. [Blanc] LL Vedette EG7501 ligne Egée
    Par Régis Depoorter dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/06/2007, 19h51
  5. [Blanc] Sécurité porte m.a.l Vedette égee
    Par vascochien dans le forum Dépannage
    Réponses: 10
    Dernier message: 08/03/2007, 13h57
Découvrez nos comparatifs produits sur l'univers de la maison