Discussion fermée
Affichage des résultats 1 à 4 sur 4

pb lave vaisselle brandt Li403B



  1. #1
    syl2074

    pb lave vaisselle brandt Li403B


    ------

    Bonjour

    j'ai un pb avec mon lave vaisselle, le programme ce bloque et plus rien n'avance

    il remplit bien part pour son cycle de lavage et reste sur environ les cran 12ou 13 du programmateur.

    le lavage d'attente fonctionne

    la chauffe fonctionne l'eau arrive bien , mais dès que le programme arrive sur cycl+rege il reste là on n'entend plus le bruit du moteur dans le programmateur ni aucun claquement a l'intérieur .
    j'ai vérifié le point test des thermostats et pressostats RAS seule valeur un peu discordante cyclage deux modèle askoll 2/6 ohms et sisme 60 ohms et a la lecture 28 ohm ?

    je ne croit pas a un pb du programateur car si je l'avance il reprend sur les cycles de vidanges et dès qu'il reviens sur un des cycles cy/re "stop" .
    bref j'en pert mon latin tout semble ok et ça bloque!!!
    quelqu'un a t'il une idée .

    -----

  2. Publicité
  3. #2
    igorpastis04

    Re : pb lave vaisselle brandt Li403B

    salut
    j'ai plusieurs fois le meme probleme sur ces modeles, j'explique le moteur de lavage lorsqu'il est en fonction fait tourner les bras de lavage par la pression qu'il developpe.
    Il fait aussi changer d'état un pressostat de haute pression qui, celui si sert a alimenter la résistance de chauffe et le probleme que j'ai deja eu et que des saletées viennent ce coincer dans la turbine et le pressostat haute pression s'enclenche ou ne s'enclenche pas donc la T° n'est pas atteinte et le programmateur stagne.
    si turbine ok faite un lavage avec touche ECO enfoncée (lavage56°) pour eventuellement verifier les thermostats mais normalement ces appareils sont équiper de thermostat de sécurité donc a voir
    @plus

  4. #3
    igorpastis04

    Re : pb lave vaisselle brandt Li403B

    Citation Envoyé par igorpastis04 Voir le message
    salut
    j'ai plusieurs fois le meme probleme sur ces modeles, j'explique le moteur de lavage lorsqu'il est en fonction fait tourner les bras de lavage par la pression qu'il developpe.
    Il fait aussi changer d'état un pressostat de haute pression qui, celui si sert a alimenter la résistance de chauffe et le probleme que j'ai deja eu et que des saletées viennent ce coincer dans la turbine et le pressostat haute pression s'enclenche ou ne s'enclenche pas donc la T° n'est pas atteinte et le programmateur stagne.
    si turbine ok faite un lavage avec touche ECO enfoncée (lavage56°) pour eventuellement verifier les thermostats mais normalement ces appareils sont équiper de thermostat de sécurité donc a voir
    j'ai oublié le pas 12 est un pas de chauffage, il est asservit par les thermostats donc si T° non atteinte pas d'avance du prog
    @plus

  5. #4
    syl2074

    Re : pb lave vaisselle brandt Li403B

    Citation Envoyé par igorpastis04 Voir le message
    j'ai oublié le pas 12 est un pas de chauffage, il est asservit par les thermostats donc si T° non atteinte pas d'avance du prog
    re bonjour
    après diverse recherche netoyage du conduit et du tuyau
    le pb semble bien venir du pressostat
    j'ai pour verifié mes doutes mis le fils de la borne 23 SUR LE 22 contact nf du pressostat et hop programme reparti .
    par contre il me semble que le pressostat fonctionne car si j'arrête l'appareil il on entend distinctement le pressostat agir mais aucun chagement electrique du contact. je pense que je vais tenter un remplacement du pressostat.
    par contre tant que j'y suis j'ai un petit pb de comprenette quand au schéma électrique .
    le moteur interne du programmateur n'est pas représenté est ce normal
    et qu'est ce exactement que le cyclage ?

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Lave vaisselle Brandt
    Par maverick89 dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/06/2007, 20h54
  2. [Blanc] Lave vaisselle Brandt qui lave mal
    Par nullos dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/01/2007, 14h06
  3. [Blanc] lave vaisselle brandt
    Par cedric94 dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/01/2007, 10h46
  4. Mon lave vaisselle BRANDT lave mal
    Par dhcp60 dans le forum Dépannage
    Réponses: 20
    Dernier message: 14/02/2006, 20h26
  5. lave vaisselle brandt
    Par silicium dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/02/2006, 16h43
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...